Subject: [Lsvr] SAFI Assignment - BGP-LS-SFP

From: Victor Kuarsingh <[email-masked]>
Date: Sat, 12 Feb 2022 20:26:27 -0500

BGP-SPF Authors,

Please note that IANA has assigned / reserved the requested SAFI - 80, per
the document in process -
https://www.iana.org/assignments/safi-namespace/safi-namespace.xhtml

Latest Draft Version -draft-ietf-lsvr-bgp-spf-15

regards,

Victor and Gunter, LSVR Chairs

---

From: "Acee Lindem (acee)" <[email-masked]>
Date: Tue, 15 Feb 2022 21:32:17 +0000

Hi Victor,
The early allocation is noted in the draft.

https://www.ietf.org/archive/id/draft-ietf-lsvr-bgp-spf-16.html#name-iana-considerations

Thanks,
Acee

From: Lsvr <[email-masked]> on behalf of Victor Kuarsingh <[email-masked]>
Date: Saturday, February 12, 2022 at 8:27 PM
To: "[email-masked]" <[email-masked]>
Subject: [Lsvr] SAFI Assignment - BGP-LS-SFP

BGP-SPF Authors,

Please note that IANA has assigned / reserved the requested SAFI - 80, per the document in process - https://www.iana.org/assignments/safi-namespace/safi-namespace.xhtml

regards,