Subject: RE: [Ltru] Frequency of table update (was: Re: XML registries now available)

From: Misha Wolf <[email-masked]>
Date: Mon, 28 Mar 2005 19:20:46 +0100

John Cowan wrote:

> In practice this table will probably be updated only when 
> the operating system is.

In the case of browsers, with each release, right?

Misha

-----------------------------------------------------------------
        Visit our Internet site at http://www.reuters.com

To find out more about Reuters Products and Services visit http://www.reuters.com/productinfo 

Any views expressed in this message are those of  the  individual
sender,  except  where  the sender specifically states them to be
the views of Reuters Ltd.

_______________________________________________
Ltru mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ltru

---

From: "McDonald, Ira" <[email-masked]>
Date: Mon, 28 Mar 2005 13:18:18 -0800

Hi,

And in the case of other applications (databases that access
XML records, etc.), with each release right?

But not by some user action or auto-fetch when the application
is running in the field.

Cheers,
- Ira

Ira McDonald (Musician / Software Architect)
Blue Roof Music / High North Inc
PO Box 221  Grand Marais, MI  49839
phone: +1-906-494-2434
email: [email-masked]

-----Original Message-----
From: [email-masked] [mailto:[email-masked]]On
Behalf Of Misha Wolf
Sent: Monday, March 28, 2005 1:21 PM
To: [email-masked]
Subject: RE: [Ltru] Frequency of table update (was: Re: XML registries
now available)

Misha

To find out more about Reuters Products and Services visit
http://www.reuters.com/productinfo