Subject: [Ltru] Re: "x" doesn't "mean" anything

From: Frank Ellermann <[email-masked]>
Date: Thu, 14 Jul 2005 02:59:50 +0200

Randy Presuhn wrote:

> Can I get a hum on whether to add the proposed text?

What's the opposite of "hum" ?  Whatever it might be,
please assume that I've done it.  Bye, Frank

_______________________________________________
Ltru mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ltru

---

From: Martin Duerst <[email-masked]>
Date: Thu, 14 Jul 2005 10:10:39 +0900

>please assume that I've done it.  Bye, Frank

At IETF meetings, there are usually two or more hums,
e.g. a hum for and a hum against a proposal. So
I'm assuming that you hummed against.

Regards,   Martin.

---

From: Frank Ellermann <[email-masked]>
Date: Thu, 14 Jul 2005 03:37:24 +0200

> I'm assuming that you hummed against.

Yes, I didn't know that that's possible, it's dangerously
near to "voting". ;-)  So just to be sure that this was no
"vote", there are numerous places where an "X" stands for
very different things like "eXtended", and many kinds of
"U" like "undefined" or "unknown", e.g. MIME <x-token> or
mail X-header fields.
                        Bye, Frank