Subject: [Ltru] current draft

From: r&d afrac <[email-masked]>
Date: Sun, 24 Jul 2005 09:20:23 +0200

Addison,
can you point-out the URL of the current status of the draft after last 
call corrections?
thank you.
jfc

_______________________________________________
Ltru mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ltru

---

From: "Addison Phillips" <[email-masked]>
Date: Sun, 24 Jul 2005 10:43:07 -0700

The current editor's copy is always on http://www.inter-locale.com

I have not made ABNF changes or most other updates yet.

Addison

Addison P. Phillips
Globalization Architect, Quest Software
Chair, W3C Internationalization Core Working Group

Internationalization is not a feature.
It is an architecture. 

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On
> Behalf Of r&d afrac
> Sent: Sunday, July 24, 2005 12:20 AM
> To: [email-masked]
> Subject: [Ltru] current draft
> 
> Addison,