Subject: [Ltru] Initial Language Subtag Registry

From: [email-masked]
Date: Fri, 15 Jul 2005 16:31:01 -0700

Add these to the initial subtag registry? They were just formalized.

es-419
zh-cmn
zh-cmn-Hant
zh-cmn-Hans

It's probably most important to add es-419 since it's referenced in the 
Tags for Identifying Languages draft.

Karen Broome

_______________________________________________
Ltru mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ltru

---

From: "Randy Presuhn" <[email-masked]>
Date: Fri, 15 Jul 2005 17:02:52 -0700

Hi -

I've assigned an issue number for this in the tracker at https://rt.psg.com/ (user/password "ietf")

Randy
----- Original Message ----- 
> From: <[email-masked]>
> To: <[email-masked]>
> Sent: Friday, July 15, 2005 4:31 PM
> Subject: [Ltru] Initial Language Subtag Registry
>