Subject: RE: [Ltru] Re: give ABNF for Prefix (gen-art #15)

From: "Addison Phillips" <[email-masked]>
Date: Thu, 1 Sep 2005 20:36:14 -0700

Jefsey: Do not write to me privately.

> 
> I suggest you correct the typo at the end of the first instance,
> which makes it understandable. "is-nedis" while it should be "sl-nedis"?

No. Read the sentence. "is-nedis" is an example of an inappropriate tag.

Addison P. Phillips
Globalization Architect, Quest Software
Chair, W3C Internationalization Core Working Group

Internationalization is not a feature.
It is an architecture. 

> -----Original Message-----
> From: r&d afrac [mailto:[email-masked]]
> Sent: 2005?9?1? 20:06
> To: Addison Phillips
> Subject: RE: [Ltru] Re: give ABNF for Prefix (gen-art #15)
> 
> On 23:44 01/09/2005, Addison Phillips said:
> >Perhaps we should drop the second instance?
> 
> I suggest you correct the typo at the end of the first instance,
> which makes it understandable. "is-nedis" while it should be "sl-nedis"?
> jfc
> 

_______________________________________________
Ltru mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ltru

---

From: r&d afrac <[email-masked]>
Date: Fri, 02 Sep 2005 16:01:31 +0200

>No. Read the sentence. "is-nedis" is an example of an inappropriate tag.

Then if you suppress the second paragraph you quote, you do not have 
an example of appropriat tag.
jfc