Subject: Re: [Ltru] Serbia and Montenegro in example

From: Addison Phillips <[email-masked]>
Date: Mon, 02 Oct 2006 11:40:03 -0700

I'm not sure why the first item would need to be changed?

The latter one should be, although it remains valid.

Addison

[email-masked] wrote:
> I suspect the examples section will be significantly revised during the 
> revision of the draft, but I just wanted to note that these two private 
> use examples likely need to be changed reflecting the recent change to ISO 
> 3166-1:
> 
> sr-Latn-QM (Serbian, Latin-script, private region)
> sr-Qaaa-CS (Serbian, private script, for Serbia and Montenegro)
> 
> Regards,
> 
> Karen Broome
> Metadata Systems Designer
> Sony Pictures Entertainment
> 310.244.4384
> 
> 
> 
> ------------------------------------------------------------------------
> 
> _______________________________________________
> Ltru mailing list
> [email-masked]
> https://www1.ietf.org/mailman/listinfo/ltru

-- 
Addison Phillips
Globalization Architect -- Yahoo! Inc.

Internationalization is an architecture.
It is not a feature.

_______________________________________________
Ltru mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ltru

---

From: Addison Phillips <[email-masked]>
Date: Mon, 02 Oct 2006 11:42:45 -0700

I should add... I went through and found one or two other instances of 
'CS' and changed them.

Addison