Subject: [Ltru] figure 3 title

From: Addison Phillips <[email-masked]>
Date: Tue, 12 Feb 2008 21:57:04 -0800

In the editor's copy of draft-12, Figure 3 was given the title:

   Figure 3: RFC 3066 Language Tag Syntax

It previously had no title. Some of the conversion tools complain about 
that.

Addison

-- 
Addison Phillips
Globalization Architect -- Yahoo! Inc.
Chair -- W3C Internationalization Core WG

Internationalization is an architecture.
It is not a feature.
_______________________________________________
Ltru mailing list
[email-masked]
http://www.ietf.org/mailman/listinfo/ltru

---

From: "Randy Presuhn" <[email-masked]>
Date: Wed, 13 Feb 2008 12:08:57 -0800

Hi -

I believe it's safe to declare this issue purely editorial
and resolved.

Randy
as co-chair

> From: "Addison Phillips" <[email-masked]>
> To: "'LTRU Working Group'" <[email-masked]>
> Sent: Tuesday, February 12, 2008 9:57 PM
> Subject: [Ltru] figure 3 title
>