Subject: Re: [Lwip] CoAP-related LWIG drafts

From: Ari Keränen <[email-masked]>
Date: Fri, 2 Aug 2013 13:06:35 +0200

On 7/30/13 11:50 AM, Carsten Bormann wrote:
> On Jul 30, 2013, at 11:43, "Cao Zhen \(CZ\)" <[email-masked]> wrote:
>
>> Do you mean IETF 87?
>
> We actually did start the discussion in Orlando, and worked on and off on it since.
> The main new consideration is how to split off the cellular-specific work.

And the conclusion after our hallway discussions was that I should 
submit the current cellular document as a WG item as we originally 
discussed at Orlando.

Zhen, sounds like a plan?

Cheers,
Ari

---

From: "Cao Zhen \(CZ\)" <[email-masked]>
Date: Fri, 2 Aug 2013 21:54:44 +0200

> And the conclusion after our hallway discussions was that I should submit the current cellular
> document as a WG item as we originally discussed at Orlando.
> 

Yes, good plan. 

I will immediately send out a call for adoption on list as usual to confirm after this message. 

Many thanks
Zhen