Subject: [Lwip] Call for adoption of draft-tschofenig-lwig-tls-minimal-03

From: "Cao Zhen \(CZ\)" <[email-masked]>
Date: Thu, 22 Aug 2013 20:42:22 +0800

Hello Everyone, 

Berlin meeting witnessed a meeting room consensus to adopt the DTLS minimal implementation guidance draft http://tools.ietf.org/html/draft-tschofenig-lwig-tls-minimal-03.txt

This message would like to confirm the consensus on the mailing list. Please help to feedback within one week, i.e., next Thursday, 8/29. 

Support with and without comments are both welcome. 

Many thanks,

-cz

---

From: ma yc <[email-masked]>
Date: Tue, 27 Aug 2013 08:04:28 +0800

Hi

We are implementing DTLS for CoAP now. We found this draft useful
and support for the adoption of this draft.

Regards
Yuanchen

2013/8/22 Cao Zhen (CZ) <[email-masked]>

> Hello Everyone, ****
>
> ** **
>
> Berlin meeting witnessed a meeting room consensus to adopt the DTLS
> minimal implementation guidance draft
> http://tools.ietf.org/html/draft-tschofenig-lwig-tls-minimal-03.txt****
>
> ** **
>
> This message would like to confirm the consensus on the mailing list.
> Please help to feedback within one week, i.e., next Thursday, 8/29. ****
>
> ** **
>
> Support with and without comments are both welcome. ****
>
> ** **
>
> Many thanks,****
>
> -cz ****
>
> _______________________________________________
> Lwip mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/lwip
>
>