Subject: RE: [magma] Agenda items?

From: STEPHAN Emile FTRD/DAC/LAN <[email-masked]>
Date: Mon, 13 May 2002 11:00:43 +0200

Hi all,

Is there an interest to have a quick presentation of the framework of the
measurement of multicast metrics defined in the draft
draft-stephan-ippm-multicast-metrics ?

regards
Emile

-----Message d'origine-----
De : Brian Haberman [mailto:[email-masked]]
Envoyé : mercredi 8 mai 2002 23:19
À : MAGMA Mailing List
Objet : [magma] Agenda items?

All,
    Please direct any agenda items for Yokohama to the chairs or
the mailing list.

Thanks,
Brian & Bill

_______________________________________________
magma mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/magma

---

From: Brian Haberman <[email-masked]>
Date: Mon, 13 May 2002 06:29:59 -0400

Emile,
     I can add you to the agenda.  How much time do you want?

Regards,
Brian

> STEPHAN Emile FTRD/DAC/LAN wrote:
> 
> Hi all,
> 
> Is there an interest to have a quick presentation of the framework of
> the measurement of multicast metrics defined in the draft