Subject: [magma] Agenda items?

From: Brian Haberman <[email-masked]>
Date: Wed, 08 May 2002 17:19:04 -0400

All,
    Please direct any agenda items for Yokohama to the chairs or
the mailing list.

Thanks,
Brian & Bill

_______________________________________________
magma mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/magma

---

From: STEPHAN Emile FTRD/DAC/LAN <[email-masked]>
Date: Mon, 13 May 2002 14:08:54 +0200

Brian,

I consider that 5 minutes presentations and 10 minutes discutions is
suitable.

The discutions may focus on the operational needs of standard metrics for
measuring the performance of the multicast services and on the security and
conformance aspects of measurement framework briefly described in the draft.

regards
Emile

-----Message d'origine-----
De : Brian Haberman [mailto:[email-masked]]
Envoyé : lundi 13 mai 2002 12:30
À : STEPHAN Emile FTRD/DAC/LAN
Cc : MAGMA Mailing List
Objet : Re: [magma] Agenda items?

Emile,
     I can add you to the agenda.  How much time do you want?

Regards,
Brian

> STEPHAN Emile FTRD/DAC/LAN wrote:
> 
> Hi all,
> 
> Is there an interest to have a quick presentation of the framework of
> the measurement of multicast metrics defined in the draft
> draft-stephan-ippm-multicast-metrics ?
> 
> regards
> Emile
> 
> -----Message d'origine-----
> De : Brian Haberman [mailto:[email-masked]]
> Envoyé : mercredi 8 mai 2002 23:19
> À : MAGMA Mailing List
> Objet : [magma] Agenda items?
> 
> All,