Subject: [magma] New snooping draft

From: Frank Solensky <[email-masked]>
Date: 01 Jul 2002 01:29:26 -0400

Folks --
	draft-ietf-magma-02.txt has just been mailed to the secretariat and
should be announced later this week.  In the interest of getting it out
to the group sooner, I'm looking for someplace to put it up in the
meantime.  I'll announce where as soon as I know.
				-- Frank

_______________________________________________
magma mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/magma

---

From: "Marshall Eubanks" <[email-masked]>
Date: Mon, 01 Jul 2002 23:07:08 -0400

On 01 Jul 2002 01:29:26 -0400
> meantime.  I'll announce where as soon as I know.

I have placed this at

http://www.multicasttech.com/papers/draft-ietf-magma-snoop-02.txt

Enjoy.

Regards
Marshall Eubanks