Subject: [magma] IGMP Snooping related questions

From: "Nageswara Soma" <[email-masked]>
Date: Tue, 3 Aug 2004 11:53:12 -0700

Hi,
Please forgive my ignorance but is this right place to post such questions?

Thanks
Nageswara
_______________________________________________
magma mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/magma

---

From: Frank Solensky <[email-masked]>
Date: Sun, 15 Aug 2004 09:50:26 -0400

> Please forgive my ignorance but is this right place to post such

Yes.  Anything in particular?

(I'm going to be away for the next week so if another list member
doesn't answer your quesion in the meantime I will when I get back.)

			-- Frank