Subject: [magma] Group timers in IGMP Snooping

From: [email-masked]
Date: Wed, 22 Jun 2005 12:21:17 +0530

Hi,
Can anybody explain how Group timers are used in IGMP Snooping.
Does IGMP Snooping uses Group timer the same way as the Querier uses it?
Thanks in advance
regards
Keerthi
_______________________________________________
magma mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/magma

---

From: Brian Haberman <[email-masked]>
Date: Mon, 27 Jun 2005 09:19:05 -0400

draft-ietf-magma-snoop recommends that snooping switches
use the same timers as defined in IGMP/MLD.  As an example
bullet 6 in Section 2.1.1 specifically mentions the use of the
router-side timers to control removal of entries in its tables.

Regards,
Brian

On Jun 22, 2005, at 2:51, [email-masked] wrote:

> Keerthi_______________________________________________
> magma mailing list
> [email-masked]