Subject: Summary of the MILCOM'97 panel on "Ad-Hoc Networks"

From: Zygmunt Haas <[email-masked]>
Date: Sat, 15 Nov 1997 15:02:59 -0400 (AST)

The summary of the MILCOM'97 panel on "Ad-Hoc Networks" may be of
interest to the members of this group. You can find it in:

	http://ww.ee.cornell.edu/~haas/milcom_panel.html

Enjoy!

Zygmunt Haas.
=-==--==--==-=-
~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-
Prof. Zygmunt J. Haas             tel: +1-607-255-3454
Wireless Networks Laboratory
323 Frank Rhodes Hall             fax: +1-607-255-9072
School of Electrical Engineering  
Cornell University                e-mail: [email-masked]
Ithaca, N.Y. 14853                
U.S.A                             http://www.ee.cornell.edu/~haas/wnl.html
~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-

---

From: Zygmunt Haas <[email-masked]>
Date: Sun, 16 Nov 1997 09:43:24 -0400 (AST)

Oops ... the correct URL is:

	http://www.ee.cornell.edu/~haas/milcom_panel.html

Zygmunt Haas.
=-=-=-=-=-=-=-=