Subject: RE: [manet] Re: TCP tahoe and reno performance comparison.

From: "Naidu, Venkata" <[email-masked]>
Date: Tue, 6 Aug 2002 12:28:32 -0400

Zhenqiang,

-> Could anyone give
-> me some explanations or point out which paper has discussed the
-> perofrmance of different versions of TCP?

  You may want to look at (not directly related to MANETs):

http://citeseer.nj.nec.com/fall96simulationbased.html
http://citeseer.nj.nec.com/fall95comparisons.html
http://citeseer.nj.nec.com/318700.html
http://citeseer.nj.nec.com/balakrishnan96comparison.html

  Find more TCP research at www.icir.org

--
Venkata

_______________________________________________
manet mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/manet

---

From: "Naidu, Venkata" <[email-masked]>
Date: Tue, 6 Aug 2002 12:28:32 -0400

Zhenqiang,

-> Could anyone give

--
Venkata