Subject: [manet] Emulate MANET

From: "Harry" <[email-masked]>
Date: Fri, 8 Nov 2002 9:10:14 +0800

hi,all！
	I want to emulate MANET in a wired network environment. Who could recommend some softwares to me? I konw NS2 do. Are there anything else?
	Thank u in advance.

best regards 				
　　　　　　　　Harry
　　　　　　　　　　2002-11-08

_______________________________________________
manet mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/manet

---

From: Tao Lin <[email-masked]>
Date: Thu, 7 Nov 2002 23:55:07 -0500

We developed a free tool and a corresponding paper at:
io.irean.vt.edu/~tlin
It has over 197 downloads till now.

It is simple a easy tool to emulate MANET in wired testbed without any
modification at mobile nodes.

>===== Original Message From Harry <[email-masked]> =====
>hi,all£¡
>	I want to emulate MANET in a wired network environment. Who could recommend 
some softwares to me? I konw NS2 do. Are there anything else?
>	Thank u in advance.
>
>
>best regards
>¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡Harry
>¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡2002-11-08
>
>

---

From: Tao Lin <[email-masked]>
Date: Thu, 7 Nov 2002 23:55:07 -0500