Subject: [manet] How can I change the speed of delivered packet in glomosim?

From: "Zhang Yanan" <[email-masked]>
Date: Wed, 6 Nov 2002 16:38:51 +0800

I want to do a experiment with 40 traffic sources and a packet rate of some packets/s. where can I change this rate?

---

From: Joe Macker <[email-masked]>
Date: Wed, 06 Nov 2002 10:51:36 -0500

REMINDER:
I am noticing an increasing number of broad-based simulator questions to this list.  There are other appropriate forums for detailed simulation environment related technical questions.
There is an ns2 mailing list, etc..and this list is responsive typically....

Let's try to limit manet list discussions to IETF related work issues..WG related protocol questions/discussions and announcements are fine. Use your best judgement there.
-joe 

_______________________________________________
manet mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/manet

---

From: Joe Macker <[email-masked]>
Date: Wed, 06 Nov 2002 10:51:36 -0500

REMINDER: