Subject: [manet] Questions on 802.11b on MANETs

From: "Paul Tan" <[email-masked]>
Date: Mon, 18 Nov 2002 19:40:55 -0500

Hi all,

Currently, are there any API support for 802.11 wireless interface device
driver (Linux) which allows me to register the assoc/de-assoc events? How
(currently) can MANET protocols (if any) interacts with these events.

Cheers,
Paul

_______________________________________________
manet mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/manet

---

From: "Paul Tan" <[email-masked]>
Date: Mon, 18 Nov 2002 19:40:55 -0500

Hi all,

Cheers,
Paul