Subject: [manet] Regarding the load balancing property

From: lxsaripalli <[email-masked]>
Date: Thu, 13 Feb 2003 19:39:08 -0600

hi ,
i'am new to the mailing list .... i want to get started pf project involving 
adhoc networks..... i would like to evaluate the load balancing  property of 
AODMV...
can some one help regarding this

thanks 
Regards

Lavanya Saripalli
Graduate Research Assitant
Department of Psychology
National Institute of Aviation and Research
Wichita State University.
Ph.316.978.5776

_______________________________________________
manet mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/manet

---

From: "Marwaha Shivanajay" <[email-masked]>
Date: Fri, 14 Feb 2003 11:50:32 +0800

Hi,
This is one way to balance the load:
http://www.nmsl.cs.ucsb.edu/~ksarac/icnp/2001/papers/2001-2.pdf

Is there any other also??

Regards,
Shivanajay

"Obstacles are something you see, when you take your eyes off the goal"

-----Original Message-----
From: lxsaripalli [mailto:[email-masked]] 
Sent: Friday, February 14, 2003 9:39 AM
To: [email-masked]
Subject: [manet] Regarding the load balancing property

hi ,
i'am new to the mailing list .... i want to get started pf project
involving 
adhoc networks..... i would like to evaluate the load balancing
property of 
AODMV...
can some one help regarding this

thanks 
Regards

Lavanya Saripalli