Subject: [manet] Re: manet digest, Vol 1 #341 - 2 msgs

From: "AMEENA" <[email-masked]>
Date: Thu, 13 Feb 2003 18:12:57 +0100

----- Original Message -----
From: <[email-masked]>
To: <[email-masked]>
Sent: Thursday, February 13, 2003 6:00 PM
Subject: manet digest, Vol 1 #341 - 2 msgs

Send manet mailing list submissions to
[email-masked]

To subscribe or unsubscribe via the World Wide Web, visit
https://www1.ietf.org/mailman/listinfo/manet
or, via email, send a message with subject or body 'help' to
[email-masked]

You can reach the person managing the list at
[email-masked]

When replying, please edit your Subject line so it is more specific
than "Re: Contents of manet digest..."

Today's Topics:

   1. Is there any session about MANET in 56th IETF meeting ? (clp)
   2. Paper (=?iso-8859-1?Q?F=E1bio_Buiati?=)

--__--__--

Message: 1
From: "clp" <[email-masked]>
To: <[email-masked]>
Date: Thu, 13 Feb 2003 11:26:13 +0800
Subject: [manet] Is there any session about MANET in 56th IETF meeting ?

This is a multi-part message in MIME format.

------=_NextPart_000_0062_01C2D352.B738D7D0
Content-Type: text/plain;
charset="big5"
Content-Transfer-Encoding: quoted-printable

Dear All,

    I just read the draft agenda of 56th IETF meeting in San Francisco, =
but there is no any session about routing of ad hoc wireless networks. =
Could somebody confirm this for me ?

Best,

Li-Ping Chou
Panansonic Taiwan Lab.
------=_NextPart_000_0062_01C2D352.B738D7D0
Content-Type: text/html;
charset="big5"
Content-Transfer-Encoding: quoted-printable

<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN">
<HTML><HEAD>
<META http-equiv=3DContent-Type content=3D"text/html; charset=3Dbig5">
<META content=3D"MSHTML 6.00.2800.1141" name=3DGENERATOR>
<STYLE></STYLE>
</HEAD>
<BODY bgColor=3D#ffffff>
<DIV><FONT size=3D2>Dear All,</FONT></DIV>
<DIV><FONT size=3D2></FONT>&nbsp;</DIV>
<DIV><FONT size=3D2>&nbsp;&nbsp;&nbsp; I just read the draft agenda of =
56th IETF=20
meeting in&nbsp;San Francisco, but there is no any session =
about&nbsp;routing of=20
ad hoc wireless networks. Could somebody confirm this for me =
?</FONT></DIV>
<DIV><FONT size=3D2></FONT>&nbsp;</DIV>
<DIV><FONT size=3D2>Best,</FONT></DIV>
<DIV><FONT size=3D2></FONT>&nbsp;</DIV>
<DIV><FONT size=3D2>Li-Ping Chou</FONT></DIV>
<DIV><FONT size=3D2>Panansonic Taiwan Lab.</FONT></DIV></BODY></HTML>

------=_NextPart_000_0062_01C2D352.B738D7D0--

--__--__--

Message: 2
From: =?iso-8859-1?Q?F=E1bio_Buiati?= <[email-masked]>
To: <[email-masked]>
Date: Thu, 13 Feb 2003 11:21:34 -0300
Subject: [manet] Paper

Hello folks,

Where can I obtain the paper "Dynamic Address Allocation Protocols for
Mobile Ad Hoc Networks" written by Praveena Patchipulusu?

Best regards.
---------------------------------------------------
Fábio Mesquita Buiati
Universidade de Brasília - UnB - Brazil
email - [email-masked]
---------------------------------------------------

--__--__--

_______________________________________________
manet mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/manet

End of manet Digest

_______________________________________________
manet mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/manet

---

From: real no dream <[email-masked]>
Date: Sat, 15 Feb 2003 10:32:30 +0100 (CET)

hello

Is there any interesent papers which deal with
groupmenbersihp and consensus , failure detectors for
mobile ad hoc networks

thank in advance 

___________________________________________________________
Do You Yahoo!? -- Une adresse @yahoo.fr gratuite et en français !
Yahoo! Mail : http://fr.mail.yahoo.com
_______________________________________________
manet mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/manet