Subject: [manet] clustering computation help

From: "manet" <[email-masked]>
Date: Mon, 28 Apr 2003 22:09:08 +0800

hi
     I am implement some clustering algorithms in ns2, the node movement is based on the
 random way-point model.But I think which might not be an accurate modelling of the
real life applications. Are there more accurate mobility models available, I think we could 
find more better clustering algorithms on them.
      
                                                               hidden dragon

---

From: Einar Vollset <[email-masked]>
Date: Fri, 25 Apr 2003 16:18:00 +0100

I think the following is a very good summary of mobility models for 
MANETs:

http://citeseer.nj.nec.com/camp02survey.html

Cheers,

Einar

On Monday, Apr 28, 2003, at 15:09 Europe/London, manet wrote:

>                                                                hidden 
> dragon

_______________________________________________
manet mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/manet