Subject: [manet] changing the default bandwidth

From: karatam nagavenkata <[email-masked]>
Date: Tue, 22 Jul 2003 19:00:33 +0100 (BST)

hai every one
I am trying to change the default bandwidth between
two wireless nodes.could any one know how to change
the default bandwidth of 802.11.
I tried changing
/ns-allinone-2.1b9a/ns-2.1b9a/tcl/lan/mac.tcl
but it does'nt work
I appreciate if some one can help me
regards
swamy

________________________________________________________________________
Want to chat instantly with your online friends?  Get the FREE Yahoo!
Messenger http://uk.messenger.yahoo.com/

_______________________________________________
manet mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/manet

---

From: Ash Mohammad Abbas <[email-masked]>
Date: Wed, 23 Jul 2003 07:18:21 +0100 (BST)

I suggest you should change default bandwidth
in the source code i.e., .cc file.
Wish you best
Abbas
http://www.cse.iitd.ernet.in/~abbas

 --- karatam nagavenkata <[email-masked]>
wrote: > hai every one

________________________________________________________________________
Send free SMS using the Yahoo! Messenger. Go to http://in.mobile.yahoo.com/new/pc/