Subject: [manet] gateway configuration

From: "kani mozhi" <[email-masked]>
Date: 3 Sep 2003 19:02:04 -0000

hi friends
could anyone tell me the factors to be considered while designing 
a gateway node in a manet which is satellite capable so it can 
access the fixed infrastructures via satellite
___________________________________________________
Law meets Electronics; Veena Weds Sanjay.
Rediff Matchmaker strikes another interesting match !!
Visit http://rediff.com/matchmaker?1

_______________________________________________
manet mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/manet

---

From: Shah <[email-masked]>
Date: Wed, 03 Sep 2003 20:32:00 -0400

hi all,

i have a very basic question. can any one guide me what is the 
difference between wireless lan delay and end-to-end delay for mobile 
ad-hoc networks ? though it's very basic question, i am a bit confused.

thanks,
regards,
shah
---

[email-masked] wrote:

>
>
> hi friends
> could anyone tell me the factors to be considered while designing a 
> gateway node in a manet which is satellite capable so it can access 
> the fixed infrastructures via satellite