Subject: [manet] Bandwidth calculation

From: "Omar LAHLOU" <[email-masked]>
Date: Wed, 24 Sep 2003 15:44:39 +0300

Hi all,

Has anyone know how to calculate the bandwidth available at a node in Ad Hoc Network.

Thanks for help.

Omar.

---

From: "Dr Manthos Kazantzidis" <[email-masked]>
Date: Wed, 24 Sep 2003 13:51:14 -0700

Hi Omar,

 You can take a look at a link assisted measurement in

http://users.bluehoc.com/archive/pubpapers/itre_kazantzidis.pdf

slides in 

http://users.bluehoc.com/archive/ppthtml/ITRE-kazantzidis.htm

For application level measurements you can look in 

http://www.cs.ucla.edu/~kazantz 

end-to-end related papers and ab-probe. That page is moving
so if sthg is offline feel free to contact me directly to provide the pdf.

Thanks
Manthos

  ----- Original Message ----- 
  From: Omar LAHLOU 
  To: [email-masked] 
  Sent: Wednesday, September 24, 2003 5:44 AM
  Subject: [manet] Bandwidth calculation

  Hi all,

  Thanks for help.

  Omar.