Subject: [manet] Glomosim

From: redouane <[email-masked]>
Date: Tue, 28 Oct 2003 17:05:20 +0100 (CET)

Hi
I want to implemente a routing protocol for manet
using GloMoSim.
I look for documentation in order to guide me for
implementation
Thanks

___________________________________________________________
Do You Yahoo!? -- Une adresse @yahoo.fr gratuite et en français !
Yahoo! Mail : http://fr.mail.yahoo.com

_______________________________________________
manet mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/manet

---

From: "[email-masked]" <[email-masked]>
Date: Tue, 28 Oct 2003 14:50:20 -0500 (EST)

Hi,

On Tue, 28 Oct 2003, [iso-8859-1] redouane wrote:
> I want to implemente a routing protocol for manet using GloMoSim.
> I look for documentation in order to guide me for implementation

For Glomosim implementation of ZRP, see:
	http://wnl.ece.cornell.edu/wnlprojects.html#adhoc_software	

Zygmunt.
===--====
~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-
Prof. Zygmunt J. Haas                    http://people.ece.cornell.edu/haas 
Wireless Networks Laboratory		 http://wnl.ece.cornell.edu
School of Electrical Engineering         
Cornell University			 tel: +1-607-255-3454
323 Frank Rhodes Hall			 fax: +1-607-255-9072
Ithaca, NY 14853			 e-mail: [email-masked]
U.S.A                             
	WNL web page: http://wnl.ece.cornell.edu
~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-