Subject: [manet] Help on ns-2 implementation of S-TCP and I-TCP

From: Leon Martin <[email-masked]>
Date: Sat, 14 Feb 2004 18:49:26 -0800 (PST)

Hi, there,

Does anyone know if Snooping TCP (S-TCP) and Indirect
TCP (I-TCP) are implemented in ns-2? If not, any
suggestions about how to do the simulation?

Thanks!

-Leon

__________________________________
Do you Yahoo!?
Yahoo! Finance: Get your refund fast by filing online.
http://taxes.yahoo.com/filing.html

_______________________________________________
manet mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/manet

---

From: Peter Pham <[email-masked]>
Date: Sun, 15 Feb 2004 14:52:44 +1030 (CST)

Hi all
Recently, I noticed a lot of email questions about ns2 which is posted on 
the MANET mailing list. Please note that this mailing list is solely for discussion in ad hoc networks issues. 
Please forward the question about ns2 to the ns2 mailing list. This is 
better for us and  
better for you as well because you will have more chance of receiving a 
reply.

Best Regards.

Peter Phuc Pham