Subject: [manet] NS-2 and TLC document

From: TAING Nguon <[email-masked]>
Date: Fri, 19 Nov 2004 22:36:07 -0800 (PST)

Dear members,

I am new to NS2 and tlc. Could anyone provide me
document about Ns2 and tcl? thanks in advace.

Regards,

Nguon

__________________________________ 
Do you Yahoo!? 
The all-new My Yahoo! - Get yours free! 
http://my.yahoo.com 

_______________________________________________
manet mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/manet

---

From: "Amoakoh Gyasi-Agyei" <[email-masked]>
Date: Sat, 20 Nov 2004 19:39:08 +1000

Hi,
The website below may be of some help to you. Cheers
http://www.idsia.ch/~andrea/simtools.html

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf
Of TAING Nguon
Sent: Saturday, November 20, 2004 4:36 PM
To: [email-masked]
Subject: [manet] NS-2 and TLC document

Dear members,

Regards,

Nguon