Subject: [manet] 802.16a, e and 802.20 OPNET Modules

From: "Christopher P. Rigano" <[email-masked]>
Date: Sun, 14 Nov 2004 22:38:46 -0500

Greetings, 
 
Does anyone know if there are 802.16a, e and 802.20 OPNET Modules
available? I want to try and simulate MANETs over them. 
 
Thank and regards,
 
Chris
_______________________________________________
manet mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/manet

---

From: "Christopher P. Rigano" <[email-masked]>
Date: Tue, 16 Nov 2004 09:41:20 -0500

Greetings, 

Thank and regards,
 
Chris