Subject: [manet] How can I get OPNET

From: [email-masked]
Date: Wed, 11 May 2005 09:58:54 +0800 (CST)

Hello,everyone;
   I am doing some simulation work for MANET routing protocol. I want to use OPNET, but I have not it. Anyone who have it help me. Thanks!

                                                              Anthony

_______________________________________________
manet mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/manet

---

From: Michele Battelli <[email-masked]>
Date: Wed, 11 May 2005 08:48:06 -0400

you can get it from here:
http://www.opnet.com/
regards

[email-masked] wrote:

> ------------------------------------------------------------------------
> -->
> 闪电邮件，快速稳定，安全可靠！！
> <http://goto.sohu.com/goto.php3?code=mailadt-ta>
>
> 搜狐VIP邮箱，尊贵一族的选择！
> <http://goto.sohu.com/goto.php3?code=mailadt-ta1>
>
>------------------------------------------------------------------------
>