Subject: [manet] Ad hoc routing protocols models for OPNET needed

From: Faisal Adeem Siddiqui <[email-masked]>
Date: Thu, 12 May 2005 22:11:04 +0900

Dear all,
I want Ad Hoc routing protocols (AODC, DSR, OLSR) models for OPNET version 8.1 for study. If anybody has developed any model or can refer any download link, I'll be greatly obliged.

Thanks in advance. 
Faisal Adeem Siddiqui

_______________________________________________
manet mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/manet

---

From: [email-masked]
Date: Thu, 12 May 2005 17:52:27 +0200 (CEST)

OLSR simulation code for the OPNET simulator is now available for
download at this page http://qolsr.lri.fr/sim/.
Regards

Hakim
> Dear all,
> I want Ad Hoc routing protocols (AODC, DSR, OLSR) models for OPNET version
> 8.1 for study. If anybody has developed any model or can refer any
> download link, I'll be greatly obliged.
>
> Thanks in advance.
> Faisal Adeem Siddiqui_______________________________________________
> manet mailing list
> [email-masked]