Subject: [manet] data synchronization?

From: Chris Yao <[email-masked]>
Date: Fri, 24 Jun 2005 13:48:42 -0700 (PDT)

hi,
 
Could someone recommend papers regarding data synchronization protocol in wireless sensor networks?
 
Thanks,
 
chris

__________________________________________________
Do You Yahoo!?
Tired of spam?  Yahoo! Mail has the best spam protection around 
http://mail.yahoo.com 

_______________________________________________
manet mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/manet

---

From: Philippe Jacquet <[email-masked]>
Date: Mon, 27 Jun 2005 09:35:19 +0200

Hi, Chris,

You can take a look on

E. Baccelli, T. Clausen, P. Jacquet, /“Ad-hoc and Internet Convergence: 
Adapting OSPF-style Database Exchanges for Ad-hoc Networks,” /*HetNet** 
2004*.
E. Baccelli, T. Clausen, P. Jacquet, /“OSPF-style Database Exchange and 
Reliable Synchronization in the //Optimized// //Link// //State// Routing 
Protocol,” /*SECON 2004*.

or http://www.inria.fr/rrrt/rr-5096.html
and http://www.inria.fr/rrrt/rr-5283.html

Best regards,
Philippe

Chris Yao wrote:

>------------------------------------------------------------------------
>