Subject: [manet] about manet transport protocols

From: "remith m rajan" <[email-masked]>
Date: 14 Aug 2005 16:42:57 -0000

can anyone guide me through themanet's present transport protocols .

remith

_______________________________________________
manet mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/manet

---

From: "Sherif M. ElRakabawy" <[email-masked]>
Date: Sun, 14 Aug 2005 20:36:44 +0200

hi remith,

you may want to take a look at the MobiHoc 2005 paper titled:

"TCP with Adaptive Pacing for Multihop Wireless Networks"

at

http://mobicom.cs.uni-dortmund.de/publications/index.html

best regards

Sherif

--------------------------------------------
Sherif M. ElRakabawy
University of Dortmund
Department of Computer Science			   Tel. +49 231 755 2690
Mobile Computing Systems Group			   Fax. +49 231 755 4797
August-Schmidt-Str. 12
44227 Dortmund / Germany 
WWW: http://mobicom.cs.uni-dortmund.de/~moustafa/

-----Ursprüngliche Nachricht-----
Von: [email-masked] [mailto:[email-masked]] Im Auftrag
von remith m rajan
Gesendet: Sonntag, 14. August 2005 18:43
An: [email-masked]
Betreff: [manet] about manet transport protocols

remith