Subject: [manet] ZRP implementation

From: "chauhansweety" <[email-masked]>
Date: Wed, 19 Jul 2006 14:09:38 -0400 (EDT)

Hi,

I am using ZRP GloMoSim implementation from Haas et al group.

http://people.ece.cornell.edu/~haas/wnl/wnlprojects.html

I have gone through ZRP implementation discussion on the group.

http://www1.ietf.org/mail-archive/web/manet/current/msg06851.html

I am getting following error while running 25 and 50 nodes simulations with zone radius = 2 and mobility = NONE.

glomosim: ../network/nwip.pc:1219: Assertion `FALSE' failed.

Aborted

Does anyone faced the same problem?

Any help would be highly appreciated.

Best Regards,

Sweety

Sweety Chauhan

Graduate Student

Department of Computer Science and Electrical Engg.

University of Maryland Baltimore County

Baltimore, MD- 21250

USA

_______________________________________________
manet mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/manet

---

From: David Esteban <[email-masked]>
Date: Fri, 21 Jul 2006 04:04:08 +0900

Dear all,

I just ask for some help again, im
loooking for some documents about Multimedia data trasmission in mobile
IP environments. Can anyone recommend me any paper or documentation to
get started?

Thanks in advance,

--

エ
ステバン　イネス　ダビド<[email-masked]>

奈良先端科学技術大学院大学情報科学センター

http://inet-lab.naist.jp/~esteban-d/