Subject: [manet] Help with a research work

From: super.ismiti <[email-masked]>
Date: Mon, 16 Oct 2006 17:51:38 -0200

Hi, my name is Ricardo and I am doing my final paper at my graduation course
(Computer Science).
I am working with MANETs in routing protocols.
Today I am choosing the bests protocols to do a virtual simulation (with NS
probably).

Could you tell me what are the "hot protocols" that I should include in my
work?

I have already chose 4 protocols: DSR, AODV, DSDV and OLSR.

Thank's,
Ricardo.
_______________________________________________
manet mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/manet

---

From: "Windham, William" <[email-masked]>
Date: Fri, 20 Oct 2006 08:12:53 -0400

Ricardo:

Two other protocols that you might want to consider are TORA and DYMO.

Will Windham
Harris Corporation

> Subject: [manet] Help with a research work
> To: [email-masked]
> Message-ID:
> 	<[email-masked]>
> Content-Type: text/plain; charset="iso-8859-1"
>