Subject: [manet] mobility models

From: George Hadjichristofi <[email-masked]>
Date: Sun, 14 Jun 2009 23:09:50 +0300

Dear All,

Which are the preferred mobility models for MANETs? Is the random
waypoint  model still in use?
Any help is appreciated.

Regards,
George

-- 
GH

---

From: Nils Aschenbruck <[email-masked]>
Date: Tue, 16 Jun 2009 17:30:28 +0200

Hi George,

maybe our motion generator BonnMotion is of some interest for you:
http://bonnmotion.iv.cs.uni-bonn.de/

We published a new release last week.

Regards
Nils
- --
Nils Aschenbruck

University of Bonn                  Tel:    +49-228-73-4117
Institute of Computer Science IV    Fax:    +49-228-73-4571
Roemerstr. 164                      E-mail: [email-masked]
53117 Bonn                          http://iv.cs.uni-bonn.de/na/