Subject: [manet] LOADng and handling this in LLN

From: Teco Boot <[email-masked]>
Date: Thu, 29 Mar 2012 15:37:37 +0200

For the record, I repeat a remark I made on the mic.
It looks to me LOADnd is targetted for the LLN use case 
and IETF has a wonderful WG for this. It is not MANET.

Teco

---

From: Ulrich Herberg <[email-masked]>
Date: Thu, 29 Mar 2012 15:42:29 +0200

Since this thread may start some discussion, I would like to point out
the URL of the LOADng draft:

http://tools.ietf.org/html/draft-clausen-lln-loadng

Best regards
Ulrich

On Thu, Mar 29, 2012 at 3:37 PM, Teco Boot <[email-masked]> wrote:
> _______________________________________________
> manet mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/manet

---

From: Teco Boot <[email-masked]>
Date: Thu, 29 Mar 2012 15:47:41 +0200

Is this discussed in ROLL?
Teco