Subject: Re: [manet] Call to adopt draft-yi-manet-smf-sec-threats as a working group document

From: Ulrich Herberg <[email-masked]>
Date: Wed, 13 Aug 2014 09:24:57 -0700

Hi Stan,

the 2-week call for adoption has completed without objections
yesterday. Can we submit the document as WG document?

Best regards
Ulrich

On Tue, Jul 29, 2014 at 12:07 PM, Stan Ratliff (sratliff)
<[email-masked]> wrote:
> Working group participants -
>
> This is a call to adopt draft-yi-manet-smf-sec-threats as a Working Group document. If you have issues with the WG accepting this document, please note them on the list before close of business on Aug 12, 2014. The 2-week call for adoption is due to the number of other documents currently on the working group's queue. Lack of a response will be seen as approval for accepting the document.
>
> Regards,
> Stan
> _______________________________________________
> manet mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/manet

---

From: "Stan Ratliff (sratliff)" <[email-masked]>
Date: Wed, 13 Aug 2014 17:13:14 +0000

Ulrich/Working Group Participants, 

Yes. draft-yi-manet-smf-sec-threats has been accepted as a working group document. 

Regards,
Stan

---

From: Ulrich Herberg <[email-masked]>
Date: Wed, 13 Aug 2014 10:25:04 -0700

Thanks, Stan. I have submitted
http://www.ietf.org/id/draft-ietf-manet-smf-sec-threats-00.txt

As usual, no difference from the individual draft other than draft
moniker and submission date.

Best regards
Ulrich