Subject: Re: [manet] Last call on OLSRv2 Sec Threats still open

From: Thomas Clausen <[email-masked]>
Date: Mon, 1 Aug 2016 17:13:17 +0200

According to my calendar, August 1 has come around, also, now.

This has been hanging around in "WG Consensus: Waiting for Write-Up: Informational" status for almost two^Wfour weeks... please consider this a friendly nag.

Thomas

--
Thomas Heide Clausen  •  @thclausen  	• 	thomasclausen.org 
www.arkko.com/tools/allstats/thomasheideclausen.html
> On 08 Jul 2016, at 09:37, Thomas Heide Clausen <[email-masked]> wrote:
> 
> According to my calendar, July 1 has come and past, now.
> 
> Thomas
> 
>> On 22 Jun 2016, at 15:56, Justin Dean <[email-masked]> wrote:
>> 
>> There was a mixup.  Last Call for OLSRv2-Sec-Threats document is still open and will end on July 1st.  I'll take this opportunity to again remind people to please read and comment to the list.
>> 
>> Justin
>> _______________________________________________
>> manet mailing list
>> [email-masked]
>> https://www.ietf.org/mailman/listinfo/manet
> 
> _______________________________________________
> manet mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/manet

---

From: Ulrich Herberg <[email-masked]>
Date: Thu, 18 Aug 2016 09:47:51 -0700

Any updates on this?

Thanks
Ulrich

On Mon, Aug 1, 2016 at 8:13 AM, Thomas Clausen <[email-masked]> wrote:
> This has been hanging around in "WG Consensus: Waiting for Write-Up:
> Informational" status for almost two^Wfour weeks... please consider this a
> friendly nag.
>
> Thomas
>
>
>
> --
> There was a mixup.  Last Call for OLSRv2-Sec-Threats document is still open
> and will end on July 1st.  I'll take this opportunity to again remind people
> to please read and comment to the list.
>
>
> Justin
>