Subject: Conclusion of Last Call?

From: Yakov Shafranovich <[email-masked]>
Date: Fri, 10 Sep 2004 11:04:49 -0400

Andy,

Today is the conclusion for the last call. What's the bottom line if any?

Yakov

---

From: Andrew Newton <[email-masked]>
Date: Fri, 10 Sep 2004 11:28:53 -0400

On Sep 10, 2004, at 11:04 AM, Yakov Shafranovich wrote:

> What's the bottom line if any?

Please be patient.  Marshall and I must spend some time rereading many 
of the threads and then compare notes.

-andy