Subject: [DOCBUG] -submitter, 5.3

From: Matthias Leisi <[email-masked]>
Date: Mon, 06 Sep 2004 21:32:13 +0200

[I'm not sure whether I have overlooked this already being posted]

-submitter, Section 5.3 Mobile User:

|   Here is an example of the SMTP session between the MTAs at
|   consolidatedmessanger.net and almamater.edu.example.
|
|      S: 220 almamater.edu.example ESMTP server ready
|      C: EHLO mobile.net.example

"consolidatemessanger.net" should probably be "mobile.net.example".

-- Matthias

-- 
Brain-Log                               http://matthias.leisi.net/

---

From: "Harry Katz" <[email-masked]>
Date: Tue, 7 Sep 2004 09:56:57 -0700

Good catch!  Thanks. 

> -----Original Message-----
> From: [email-masked] 
> [mailto:[email-masked]] On Behalf Of Matthias Leisi
> Sent: Monday, September 06, 2004 12:32 PM
> To: IETF MARID WG
> Subject: [DOCBUG] -submitter, 5.3
> 
>