Subject: RE: [mediactrl] Media Control draft for review and proposal to meet in Vancouver

From: "Even, Roni" <[email-masked]>
Date: Thu, 27 Oct 2005 11:30:55 +0100 (BST)

<FONT face=Arial 
color=#0000ff size=2>Wed is good for me
<FONT face=Arial 
color=#0000ff size=2>Roni Even

From: [email-masked] 
[mailto:[email-masked]] On Behalf Of Dolly, 
Martin C, ALABSSent: Thursday, October 27, 2005 12:11 
AMTo: [email-masked]: 
[mediactrl] Media Control draft for review and proposal to meet in 
Vancouver

<SPAN 
class=137025121-26102005>Hello,
<SPAN 
class=137025121-26102005> 
Attached is a draft 
requirments document by Gary, James and myself. Please review and 
comment.
<SPAN 
class=137025121-26102005> 
Is there a time slot 
when we can get together in Vancouver? Possibly Tu or Wed 
evening?
<SPAN 
class=137025121-26102005> 
<SPAN 
class=137025121-26102005>Cheers,
<SPAN 
class=137025121-26102005> 
<SPAN 
class=137025121-26102005>Martin
<SPAN 
class=137025121-26102005>

---

From: "Eric Burger" <[email-masked]>
Date: Thu, 27 Oct 2005 12:39:11 +0100 (BST)

<span style='font-size:
10.0pt;font-family:Arial;color:navy'>Tuesday doesn’t work on many levels.

<span style='font-size:
10.0pt;font-family:Arial;color:navy'> 

<span style='font-size:
10.0pt;font-family:Arial;color:navy'>Monday or Wednesday works for me.  I might
even be able to drum up a venue.

<span style='font-size:
10.0pt;font-family:Arial;color:navy'> 

<font size=3
face="Times New Roman">

<span style='font-size:10.0pt;
font-family:Tahoma;font-weight:bold'>From:<font size=2
face=Tahoma>
[email-masked]
[mailto:[email-masked]] <span style='font-weight:
bold'>On Behalf Of Dolly, Martin C, ALABS
Sent: Wednesday, October 26, 2005
6:11 PM
To:
[email-masked]
Subject: [mediactrl] Media Control
draft for review and proposal to meet in Vancouver

<span style='font-size:
12.0pt'> 

<span style='font-size:10.0pt;
font-family:Arial'>Hello,

<span style='font-size:
12.0pt'> 

<span style='font-size:10.0pt;
font-family:Arial'>Attached is a draft requirments document by Gary, James and
myself. Please review and comment.

<span style='font-size:
12.0pt'> 

<span style='font-size:10.0pt;
font-family:Arial'>Is there a time slot when we can get together in <st1:City
w:st="on">Vancouver? Possibly Tu or
Wed evening?

<span style='font-size:
12.0pt'> 

<span style='font-size:10.0pt;
font-family:Arial'>Cheers,

<span style='font-size:
12.0pt'> 

<span style='font-size:10.0pt;
font-family:Arial'>Martin

<span style='font-size:
12.0pt'>

---

From: "Eric Burger" <[email-masked]>
Date: Thu, 27 Oct 2005 13:09:06 +0100 (BST)

<span style='font-size:
10.0pt;font-family:Arial;color:navy'>Let’s try the other way:

<span style='font-size:
10.0pt;font-family:Arial;color:navy'>Anyone cannot do a meeting on Wednesday
evening?  Ballots close 9am ET Monday 31 October.

<span style='font-size:

<font size=3
face="Times New Roman">

<span style='font-size:10.0pt;
font-family:Tahoma;font-weight:bold'>From:<font size=2
face=Tahoma>
[email-masked]
[mailto:[email-masked]] <span style='font-weight:
bold'>On Behalf Of Eric Burger
Sent: Thursday, October 27, 2005
7:43 AM
To:
[email-masked]
Subject: RE: [mediactrl] Media
Control draft for review and proposal to meet in <st1:place
 w:st="on">Vancouver

<span style='font-size:
12.0pt'> 

<span style='font-size:

<span style='font-size:

<span style='font-size:
10.0pt;font-family:Arial;color:navy'>Monday or Wednesday works for me.  I
might even be able to drum up a venue.

<span style='font-size:

<font size=3
face="Times New Roman">

<span style='font-size:
12.0pt'> 

<span style='font-size:
12.0pt'> 

<span style='font-size:
12.0pt'> 

<span style='font-size:10.0pt;
font-family:Arial'>Is there a time slot when we can get together in <st1:place
w:st="on">Vancouver? Possibly Tu or
Wed evening?

<span style='font-size:
12.0pt'> 

<span style='font-size:
12.0pt'> 

<span style='font-size:
12.0pt'>

---

From: "Mary Barnes" <[email-masked]>
Date: Thu, 27 Oct 2005 13:40:22 +0100 (BST)

What 
time on Wednesday; are we talking about during the plenary (5-7:30) or 
after (7:30 )? 
 
<FONT face=Arial 
size=2>Mary 

  -----Original Message-----From: 
  [email-masked] 
  [mailto:[email-masked]] On Behalf Of Eric 
  BurgerSent: Thursday, October 27, 2005 7:09 AMTo: 
  [email-masked]: RE: [mediactrl] Media 
  Control draft for review and proposal to meet in 
Vancouver
  <SPAN 
  style="FONT-SIZE: 10pt; COLOR: navy; FONT-FAMILY: Arial">Let’s try the other 
  way:
  <SPAN 
  style="FONT-SIZE: 10pt; COLOR: navy; FONT-FAMILY: Arial">Anyone cannot do a 
  meeting on Wednesday evening?  Ballots close 9am ET Monday 31 
  October.
  <SPAN 
  style="FONT-SIZE: 10pt; COLOR: navy; FONT-FAMILY: Arial"> 
  
  <FONT 
  face="Times New Roman" size=3>

  <SPAN 
  style="FONT-WEIGHT: bold; FONT-SIZE: 10pt; FONT-FAMILY: Tahoma">From:<FONT 
  face=Tahoma size=2> 
  [email-masked] 
  [mailto:[email-masked]] <SPAN 
  style="FONT-WEIGHT: bold">On Behalf Of <st1:PersonName 
  style="BACKGROUND-POSITION: left bottom; BACKGROUND-IMAGE: url(res://ietag.dll/#34/#1001); BACKGROUND-REPEAT: repeat-x" 
  w:st="on">Eric Burger<SPAN 
  style="FONT-WEIGHT: bold">Sent: Thursday, October 27, 2005 7:43 
  AMTo: 
  [email-masked]<SPAN 
  style="FONT-WEIGHT: bold">Subject: RE: [mediactrl] Media Control 
  draft for review and proposal to meet in <st1:place 
  w:st="on">Vancouver
  <SPAN 
  style="FONT-SIZE: 12pt"> 
  <SPAN 
  style="FONT-SIZE: 10pt; COLOR: navy; FONT-FAMILY: Arial">Tuesday doesn’t work 
  on many levels.
  <SPAN 
  style="FONT-SIZE: 10pt; COLOR: navy; FONT-FAMILY: Arial"> 
  <SPAN 
  style="FONT-SIZE: 10pt; COLOR: navy; FONT-FAMILY: Arial">Monday or Wednesday 
  works for me.  I might even be able to drum up a 
  venue.
  <SPAN 
  style="FONT-SIZE: 10pt; COLOR: navy; FONT-FAMILY: Arial"> 
  
  <FONT 
  face="Times New Roman" size=3>

  <SPAN 
  style="FONT-WEIGHT: bold; FONT-SIZE: 10pt; FONT-FAMILY: Tahoma">From:<FONT 
  face=Tahoma size=2> 
  [email-masked] 
  [mailto:[email-masked]] <SPAN 
  style="FONT-WEIGHT: bold">On Behalf Of Dolly, Martin C, 
  ALABSSent: Wednesday, 
  October 26, 2005 6:11 PMTo: 
  [email-masked]<SPAN 
  style="FONT-WEIGHT: bold">Subject: [mediactrl] Media Control draft 
  for review and proposal to meet in <st1:City 
  w:st="on">Vancouver
  <SPAN 
  style="FONT-SIZE: 12pt"> 
  
  <SPAN 
  style="FONT-SIZE: 10pt; FONT-FAMILY: Arial">Hello,
  
  <SPAN 
  style="FONT-SIZE: 12pt"> 
  
  <SPAN 
  style="FONT-SIZE: 10pt; FONT-FAMILY: Arial">Attached is a draft requirments 
  document by Gary, James and myself. Please review and 
  comment.
  
  <SPAN 
  style="FONT-SIZE: 12pt"> 
  
  <SPAN 
  style="FONT-SIZE: 10pt; FONT-FAMILY: Arial">Is there a time slot when we can 
  get together in <st1:City 
  w:st="on">Vancouver? Possibly Tu or Wed 
  evening?
  
  <SPAN 
  style="FONT-SIZE: 12pt"> 
  
  <SPAN 
  style="FONT-SIZE: 10pt; FONT-FAMILY: Arial">Cheers,
  
  <SPAN 
  style="FONT-SIZE: 12pt"> 
  
  <SPAN 
  style="FONT-SIZE: 10pt; FONT-FAMILY: Arial">Martin
  
  <SPAN 
  style="FONT-SIZE: 12pt">

---

From: "Eric Burger" <[email-masked]>
Date: Thu, 27 Oct 2005 19:04:37 +0100 (BST)

<span style='font-size:
10.0pt;font-family:Arial;color:navy'>I was thinking of during, but then I guess
that makes be a bad boy.  That
said, you know I’m a bad boy, so no surprise there <font
size=2 color=navy face=Wingdings><span style='font-size:10.0pt;font-family:
Wingdings;color:navy'>J<span
style='font-size:10.0pt;font-family:Arial;color:navy'>

<span style='font-size:

<span style='font-size:
10.0pt;font-family:Arial;color:navy'>I am assuming there will be a Chair’s
event after the plenary, and mediactrl seems to be a bit full of Chairs… 
For that matter, aren’t you an honorary Chair for purposes of parties by
virtue of your GenArt work?

<span style='font-size:

<span style='font-size:
10.0pt;font-family:Arial;color:navy'>So, let’s consider the following on
the ballot: during or after the plenary?  Note the session before the plenary
is XCON, where one or two of the mediactrl folks will probably be ;-)

<span style='font-size:

<font size=3
face="Times New Roman">

<span style='font-size:10.0pt;
font-family:Tahoma;font-weight:bold'>From:<font size=2
face=Tahoma> Mary Barnes
[mailto:[email-masked]] 
Sent: Thursday, October 27, 2005
8:46 AM
To: Eric
 Burger; [email-masked]
Subject: RE: [mediactrl] Media
Control draft for review and proposal to meet in <st1:place
 w:st="on">Vancouver

<span style='font-size:
12.0pt'> 

<span style='font-size:
10.0pt;font-family:Arial;color:blue'>What time on Wednesday; are we talking
about during the plenary (5-7:30) or after (7:30 )? 

<span style='font-size:
12.0pt'> 

<span style='font-size:
10.0pt;font-family:Arial;color:blue'>Mary<span
style='color:blue'> 

<span style='font-size:
12.0pt'> 

<span
style='font-size:10.0pt;font-family:Tahoma'>-----Original Message-----
From:
7:09 AM

<span style='font-size:

<span style='font-size:

<span style='font-size:

<font size=3
face="Times New Roman">

bold'>On Behalf Of <st1:PersonName
w:st="on">Eric Burger
Control draft for review and proposal to meet in <st1:City
 w:st="on">Vancouver

<span style='font-size:
12.0pt'> 

<span style='font-size:

<span style='font-size:

<span style='font-size:

<span style='font-size:

<font size=3
face="Times New Roman">

<span style='font-size:10.0pt;
font-family:Tahoma;font-weight:bold'>From:<font size=2
face=Tahoma>
[email-masked] [mailto:[email-masked]]
On Behalf Of Dolly, Martin C,
ALABS
Sent: Wednesday, October 26, 2005
6:11 PM
To:
[email-masked]
Subject: [mediactrl] Media Control
draft for review and proposal to meet in Vancouver

<span style='font-size:
12.0pt'> 

<span style='font-size:
12.0pt'> 

<span style='font-size:
12.0pt'> 

<span style='font-size:
12.0pt'> 

<span style='font-size:
12.0pt'> 

<span style='font-size:
12.0pt'>

---

From: "Morgan, Dave" <[email-masked]>
Date: Thu, 27 Oct 2005 19:24:15 +0100 (BST)

<SPAN 
class=493102918-27102005>Before the plenary is out unless the agenda changes and 
moves (or eliminates) the XCON session.
<SPAN 
class=493102918-27102005> 
<SPAN 
class=493102918-27102005>Dave
 
<FONT face=Arial 
size=2>------------------------------------------------------------------------ 
David P. Morgan, PhD 
VP, Architecture 
& Planning <FONT face=Arial color=#008000 
size=2>Fidelity Investments Systems Company - Telecom <SPAN 
lang=en-us>Phone:  617 
563-2178 <FONT face=Arial color=#008000 
size=2>Fax:      617 385 2122 <SPAN 
lang=en-us>Mailing: 82 Devonshire St, MZ 
V8C <FONT face=Arial color=#008000 
size=2>            
Boston, MA 02109-3614 <FONT face=Arial 
color=#008000 size=2>Office:   245 Summer Street, 8th 
Floor 

  
  From: Eric Burger 
  [mailto:[email-masked]] Sent: Thursday, October 27, 2005 
  2:10 PMTo: Mary Barnes; 
  [email-masked]: RE: [mediactrl] Media 
  Control draft for review and proposal to meet in 
Vancouver

  <SPAN 
  style="FONT-SIZE: 10pt; COLOR: navy; FONT-FAMILY: Arial">I was thinking of 
  during, but then I guess that makes be a <SPAN 
  style="FONT-STYLE: italic">bad boy.  That said, you know I’m a 
  bad boy, so no surprise there <FONT face=Wingdings color=navy 
  size=2><SPAN 
  style="FONT-SIZE: 10pt; COLOR: navy; FONT-FAMILY: Wingdings">J<FONT 
  face=Arial color=navy size=2><SPAN 
  style="FONT-SIZE: 10pt; COLOR: navy; FONT-FAMILY: Arial">
  <SPAN 
  style="FONT-SIZE: 10pt; COLOR: navy; FONT-FAMILY: Arial"> 
  <SPAN 
  style="FONT-SIZE: 10pt; COLOR: navy; FONT-FAMILY: Arial">I am assuming there 
  will be a Chair’s event after the plenary, and mediactrl seems to be a bit 
  full of Chairs…  For that matter, aren’t you an honorary Chair for 
  purposes of parties by virtue of your GenArt 
work?
  <SPAN 
  style="FONT-SIZE: 10pt; COLOR: navy; FONT-FAMILY: Arial"> 
  <SPAN 
  style="FONT-SIZE: 10pt; COLOR: navy; FONT-FAMILY: Arial">So, let’s consider 
  the following on the ballot: during or after the plenary?  Note the 
  session before the plenary is XCON, where one or two of the mediactrl folks 
  will probably be ;-)
  <SPAN 
  style="FONT-SIZE: 10pt; COLOR: navy; FONT-FAMILY: Arial"> 
  
  <FONT 

  <SPAN 
  style="FONT-WEIGHT: bold; FONT-SIZE: 10pt; FONT-FAMILY: Tahoma">From:<FONT 
  face=Tahoma size=2> Mary 
  Barnes [mailto:[email-masked]] <SPAN 
  style="FONT-WEIGHT: bold">Sent: Thursday, October 27, 2005 8:46 
  AMTo: <st1:PersonName 
  style="BACKGROUND-POSITION: left bottom; BACKGROUND-IMAGE: url(res://ietag.dll/#34/#1001); BACKGROUND-REPEAT: repeat-x" 
  tabIndex=0 w:st="on">Eric Burger; 
  [email-masked]<SPAN 
  style="FONT-WEIGHT: bold">Subject: RE: [mediactrl] Media Control 
  draft for review and proposal to meet in <st1:place 
  w:st="on">Vancouver
  <SPAN 
  style="FONT-SIZE: 12pt"> 

  <SPAN 
  style="FONT-SIZE: 10pt; COLOR: blue; FONT-FAMILY: Arial">What time on 
  Wednesday; are we talking about during the plenary (5-7:30) or after 
  (7:30 )? 
  
  <SPAN 
  style="FONT-SIZE: 12pt"> 
  
  <SPAN 
  style="FONT-SIZE: 10pt; COLOR: blue; FONT-FAMILY: Arial">Mary<FONT 
  color=blue> 

  <SPAN 
  style="FONT-SIZE: 12pt"> 

    <FONT face=Tahoma 
    size=2>-----Original 
    Message-----From: 
    tabIndex=0 w:st="on">Eric Burger<SPAN 
    style="FONT-WEIGHT: bold">Sent: Thursday, October 27, 2005 7:09 

    <SPAN 
    tabIndex=0 w:st="on">Eric Burger<SPAN 
    draft for review and proposal to meet in <st1:City 
    style="FONT-SIZE: 10pt; COLOR: navy; FONT-FAMILY: Arial">Tuesday doesn’t 
    work on many levels.

    <SPAN 
    style="FONT-WEIGHT: bold; FONT-SIZE: 10pt; FONT-FAMILY: Tahoma">From:<FONT 
    face=Tahoma size=2> 
    [email-masked] 
    [mailto:[email-masked]] <SPAN 
    style="FONT-WEIGHT: bold">On Behalf Of Dolly, Martin C, 
    ALABSSent: Wednesday, 
    October 26, 2005 6:11 PM<SPAN 
    style="FONT-WEIGHT: bold">To: 
    [email-masked]<SPAN 
    style="FONT-WEIGHT: bold">Subject: [mediactrl] Media Control 
    draft for review and proposal to meet in <st1:City 
    w:st="on">Vancouver
    <SPAN 
    style="FONT-SIZE: 12pt"> 
    <SPAN 
    style="FONT-SIZE: 10pt; FONT-FAMILY: Arial">Hello,
    <SPAN 
    style="FONT-SIZE: 12pt"> 
    <SPAN 
    style="FONT-SIZE: 10pt; FONT-FAMILY: Arial">Attached is a draft requirments 
    document by Gary, James and myself. Please review and 
    comment.
    <SPAN 
    style="FONT-SIZE: 12pt"> 
    <SPAN 
    style="FONT-SIZE: 10pt; FONT-FAMILY: Arial">Is there a time slot when we can 
    get together in <st1:City 
    w:st="on">Vancouver? Possibly Tu or Wed 
    evening?
    <SPAN 
    style="FONT-SIZE: 12pt"> 
    <SPAN 
    style="FONT-SIZE: 10pt; FONT-FAMILY: Arial">Cheers,
    <SPAN 
    style="FONT-SIZE: 12pt"> 
    <SPAN 
    style="FONT-SIZE: 10pt; FONT-FAMILY: Arial">Martin
    <SPAN 
    style="FONT-SIZE: 12pt">

---

From: "Dolly, Martin C, ALABS" <[email-masked]>
Date: Thu, 27 Oct 2005 20:39:16 +0100 (BST)

we 
don't need no stinking plenary.....I vote during.
<BLOCKQUOTE dir=ltr 
style="PADDING-LEFT: 5px; MARGIN-LEFT: 5px; BORDER-LEFT: #0000ff 2px solid; MARGIN-RIGHT: 0px">
  <FONT face=Tahoma 
  size=2>-----Original Message-----From: 
  [email-masked] 
  [mailto:[email-masked]]On Behalf Of Eric 
  BurgerSent: Thursday, October 27, 2005 11:10 AMTo: Mary 
  Barnes; [email-masked]: RE: 
  [mediactrl] Media Control draft for review and proposal to meet in 
  Vancouver
  
  <SPAN 
  
  <FONT 

  <SPAN 
  w:st="on">Eric Burger; 

  <SPAN 
  
  <SPAN 
  style="FONT-SIZE: 12pt"> 
  
  <SPAN 

  <SPAN 
  style="FONT-SIZE: 12pt"> 

    <FONT face=Tahoma 
    size=2>-----Original 
    Message-----From: 

    <SPAN 

    <SPAN

---

From: "Mary Barnes" <[email-masked]>
Date: Thu, 27 Oct 2005 21:42:20 +0100 (BST)

During 
the plenary works for me. 
 
<FONT 
size=2>Mary. 

  <FONT 
  face=Tahoma size=2>-----Original Message-----From: Dolly, Martin C, 
  ALABS [mailto:[email-masked]] Sent: Thursday, October 27, 2005 2:45 
  PMTo: Eric Burger; Barnes, Mary [NGC:B601:EXCH]; 
  [email-masked]: RE: [mediactrl] Media 
  Control draft for review and proposal to meet in 
Vancouver
  we 
  don't need no stinking plenary.....I vote during.
  <BLOCKQUOTE dir=ltr 
  style="PADDING-LEFT: 5px; MARGIN-LEFT: 5px; BORDER-LEFT: #0000ff 2px solid; MARGIN-RIGHT: 0px">
    <FONT face=Tahoma 
    size=2>-----Original Message-----From: 
    [email-masked] 
    [mailto:[email-masked]]On Behalf Of Eric 
    BurgerSent: Thursday, October 27, 2005 11:10 AMTo: 
    Mary Barnes; [email-masked]: RE: 
    [mediactrl] Media Control draft for review and proposal to meet in 
    Vancouver
    
    <SPAN 
    style="FONT-STYLE: italic">bad boy.  That said, you know I’m 
    a bad boy, so no surprise there <FONT face=Wingdings 
    color=navy size=2><SPAN 
    
    <FONT 

    <SPAN 

    <SPAN 
    
    <SPAN 
    style="FONT-SIZE: 12pt"> 
    
    <SPAN 

    <SPAN 
    style="FONT-SIZE: 12pt"> 
    <BLOCKQUOTE 
      style="MARGIN-TOP: 5pt; MARGIN-BOTTOM: 5pt; MARGIN-RIGHT: 0in">
      <FONT face=Tahoma 
      size=2>-----Original 
      Message-----From: 
      [email-masked] 
      [mailto:[email-masked]] <SPAN 
      style="FONT-WEIGHT: bold">On Behalf Of <st1:PersonName 
      style="BACKGROUND-POSITION: left bottom; BACKGROUND-IMAGE: url(res://ietag.dll/#34/#1001); BACKGROUND-REPEAT: repeat-x" 
      w:st="on">Eric Burger<SPAN 
      style="FONT-WEIGHT: bold">Sent: Thursday, October 27, 2005 7:09 
      AMTo: 
      [email-masked]<SPAN 
      style="FONT-WEIGHT: bold">Subject: RE: [mediactrl] Media 
      Control draft for review and proposal to meet in <st1:City 
      w:st="on"><st1:place 
      w:st="on">Vancouver
      <SPAN 
      style="FONT-SIZE: 10pt; COLOR: navy; FONT-FAMILY: Arial">Let’s try the 
      other way:
      <SPAN 
      style="FONT-SIZE: 10pt; COLOR: navy; FONT-FAMILY: Arial">Anyone cannot do 
      a meeting on Wednesday evening?  Ballots close 9am ET Monday 31 
      October.
      <SPAN 
      style="FONT-SIZE: 10pt; COLOR: navy; FONT-FAMILY: Arial"> 
      <FONT 
      face="Times New Roman" size=3>

      <SPAN 
      style="FONT-WEIGHT: bold">Subject: RE: [mediactrl] Media 
      w:st="on"><st1:City 
      style="FONT-SIZE: 10pt; COLOR: navy; FONT-FAMILY: Arial">Monday or 
      Wednesday works for me.  I might even be able to drum up a 

      <SPAN 
      style="FONT-SIZE: 10pt; FONT-FAMILY: Arial">Attached is a draft 
      style="FONT-SIZE: 10pt; FONT-FAMILY: Arial">Is there a time slot when we 
      can get together in <st1:City