Subject: [mediactrl] New Versions

From: "Chris Boulton" <[email-masked]>
Date: Mon, 23 Oct 2006 18:42:01 +0100

<span lang=EN-GB style='font-size:
10.0pt;font-family:Arial'>Hi All,

<span lang=EN-GB style='font-size:
10.0pt;font-family:Arial'> 

<span lang=EN-GB style='font-size:
10.0pt;font-family:Arial'>Three new documents have been submitted to the IETF and
until they are appear in the archives they can be retrieved from the following
links:

<span lang=EN-GB style='font-size:
10.0pt;font-family:Arial'> 

<font size=2
face=Arial>-<font
size=1 face="Times New Roman">         
<span lang=EN-GB
style='font-size:10.0pt;font-family:Arial'>A Control Framework for the Session
Initiation Protocol (SIP) - <a rel="nofollow"
href="http://www.ubiquitysoftware.com/goto/mediactrl/draft-boulton-sip-control-framework-04.txt">http://www.ubiquitysoftware.com/goto/mediactrl/draft-boulton-sip-control-framework-04.txt

<font size=2
face=Arial>-<font
size=1 face="Times New Roman">         
<span lang=EN-GB
style='font-size:10.0pt;font-family:Arial'>A Basic Interactive Voice Response
(IVR) Control Package for the Session Initiation Protocol (SIP) - <a rel="nofollow"
href="http://www.ubiquitysoftware.com/goto/mediactrl/draft-boulton-ivr-control-package-02.txt">http://www.ubiquitysoftware.com/goto/mediactrl/draft-boulton-ivr-control-package-02.txt

<font size=2
face=Arial>-<font
size=1 face="Times New Roman">         
<span lang=EN-GB
style='font-size:10.0pt;font-family:Arial'>A VoiceXML Interactive Voice
Response (IVR) Control Package for the Session Initiation Protocol (SIP) - <a rel="nofollow"
href="http://www.ubiquitysoftware.com/goto/mediactrl/draft-boulton-ivr-vxml-control-package-01.txt">http://www.ubiquitysoftware.com/goto/mediactrl/draft-boulton-ivr-vxml-control-package-01.txt

<span lang=EN-GB style='font-size:
10.0pt;font-family:Arial'> 

<span lang=EN-GB style='font-size:
10.0pt;font-family:Arial'>Best Regards,

<span lang=EN-GB style='font-size:
10.0pt;font-family:Arial'> 

<span lang=EN-GB style='font-size:
10.0pt;font-family:Arial'>Chris.

<span lang=EN-GB style='font-size:
10.0pt;font-family:Arial'> 

Information contained in this e-mail and any attachments are intended for the use of the addressee only, and may contain confidential information of Ubiquity Software Corporation. All unauthorized use, disclosure or distribution is strictly prohibited.  If you are not the addressee, please notify the sender immediately and destroy all copies of this email.  Unless otherwise expressly agreed in writing signed by an officer of Ubiquity Software Corporation, nothing in this communication shall be deemed to be legally binding. Thank-you

---

From: Eric Burger <[email-masked]>
Date: Sat, 28 Oct 2006 00:35:02 +0100

I'll update the web site shortly.

On 10/23/06 1:46 PM, "Chris Boulton" <[email-masked]> wrote:

> Hi All,
>  
> Three new documents have been submitted to the IETF and until they are appear
> in the archives they can be retrieved from the following links:
>  
> -         A Control Framework for the Session Initiation Protocol (SIP) -
> http://www.ubiquitysoftware.com/goto/mediactrl/draft-boulton-sip-control-frame
> work-04.txt
> -         A Basic Interactive Voice Response (IVR) Control Package for the
> Session Initiation Protocol (SIP) -
> http://www.ubiquitysoftware.com/goto/mediactrl/draft-boulton-ivr-control-packa
> ge-02.txt
> -         A VoiceXML Interactive Voice Response (IVR) Control Package for the
> Session Initiation Protocol (SIP) -
> http://www.ubiquitysoftware.com/goto/mediactrl/draft-boulton-ivr-vxml-control-
> package-01.txt
>  
> Best Regards,
>  
> Chris.
>  
> 
> 
> Information contained in this e-mail and any attachments are intended for the
> use of the addressee only, and may contain confidential information of
> Ubiquity Software Corporation. All unauthorized use, disclosure or
> distribution is strictly prohibited.  If you are not the addressee, please
> notify the sender immediately and destroy all copies of this email.  Unless
> otherwise expressly agreed in writing signed by an officer of Ubiquity
> Software Corporation, nothing in this communication shall be deemed to be
> legally binding. Thank-you

--------------------------
Ubiquity Software does not control or endorse the content, messages or information found in this mail list and it specifically disclaims any liability with regard to these communications.
Ubiquity Software reserves the right the restrict access to any communications in violation of the Terms and Conditions of Use for this website or as otherwise deemed improper.