Subject: [MEDIACTRL] Comments

From: [email-masked]
Date: Wed, 12 Mar 2008 14:19:42 +0100

Dear all,

here's the mail I set with comments on the updated drafts:

http://www.ietf.org/mail-archive/web/mediactrl/current/msg00715.html

Lorenzo

-- 
Lorenzo Miniero, Junior Researcher
Dipartimento di Informatica e Sistemistica
Università degli Studi di Napoli "Federico II"
Via Claudio 21 -- 80125 Napoli (Italy)
Phone: +390817683821 - Fax: +390817683816
Email: [email-masked]
_______________________________________________
MEDIACTRL mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/mediactrl
Supplemental Web Site:
http://www.standardstrack.com/ietf/mediactrl

---

From: "Chris Boulton" <[email-masked]>
Date: Thu, 13 Mar 2008 09:35:29 -0000

Yes - I have them in the queue for the next version.

Chris.

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of [email-masked]
Sent: 12 March 2008 13:20
To: [email-masked]
Subject: [MEDIACTRL] Comments

Dear all,

Lorenzo