Subject: Last termination - Moved/Substratcted

From: Peter Kotar <[email-masked]>
Date: Fri, 10 Mar 2000 15:07:44 +0100

Hallo

Considering the last termination in a context is moved or substracted.
What happens with the context?
Is it deleted?
Is there any specific error code for that (e.g. 400)?

Peter Kotar

---

From: Peter Kotar <[email-masked]>
Date: Fri, 10 Mar 2000 15:19:02 +0100

No answer required!!
Output document of Geneva contains answer in chapter 6.1.2

Peter Kotar