Subject: Cold start procedure

From: Alf Heidermark <[email-masked]>
Date: Wed, 8 Mar 2000 10:49:51 +0100

Hello

How will an MG react if it does not get a ServiceChangeMGCid in the
Transaction Accept, as a reply to a ServiceChange with ROOT termination
and method set to restart.

---

From: "Rosen, Brian" <[email-masked]>
Date: Wed, 8 Mar 2000 07:55:01 -0500

It will use the default address/port it contacted the MGC on in the first
place.

Brian

> -----Original Message-----
> From: Alf Heidermark [mailto:[email-masked]]
> Sent: Wednesday, March 08, 2000 4:50 AM
> To: [email-masked]
> Subject: Cold start procedure
>
>
> Hello
>