Subject: Re: Clarification on the MGCP retransmission logic

From: Scott Bradner <[email-masked]>
Date: Wed, 23 Aug 2000 10:29:03 -0400

Arun Kumar S <[email-masked]> wrote:
> I would like some clarifications on the re-transmission logic that is ...
> mentioned in the MGCP RFC2705

the megaco working group does not deal with MGCP - please contact the
authors of the document

Scott

---

From: Flemming Andreasen <[email-masked]>
Date: Wed, 23 Aug 2000 13:45:51 -0400

> the megaco working group does not deal with MGCP - please contact the

or "[email-masked]"

-- Flemming

--
Flemming Andreasen
Cisco Systems