Subject: Mailing List Options

From: "Erney, Kenneth R." <[email-masked]>
Date: Wed, 25 Oct 2000 06:49:37 -0400

Please provide instructions on how I can change me mailing list
options...thanks

                                   Regards, Ken

                                   703-676-2361
                          [email-masked]

---

From: Tom-PT Taylor <[email-masked]>
Date: Wed, 25 Oct 2000 08:52:03 -0400

You send messages to [email-masked].  To find out
your current options settings, send a message containing the line
query megaco

To change an option, send a message containing line(s) of the form
set megaco <option>

If you have problems, just send a note with your request to me.

> -----Original Message-----
> From: Erney, Kenneth R. [mailto:[email-masked]]
> Sent: Wednesday, October 25, 2000 6:50 AM
> To: [email-masked]
> Subject: Mailing List Options
>
>