Subject: Modify the service state property

From: Madhu Babu <[email-masked]>
Date: Thu, 19 Oct 2000 16:31:08 +0530

Is the changing of ServiceState of a termination
directly from inservice to outofservice and
vice-versa allowed in say a Modify?

Is this equivalent in functional operation to a ServiceChange
on that termination?

-Madhubabu

---

From: "Rosen, Brian" <[email-masked]>
Date: Thu, 19 Oct 2000 09:34:09 -0400

I'd say yes, but I'd recommend not doing it that way.

Brian

> -----Original Message-----
> From: Madhu Babu [mailto:[email-masked]]
> Sent: Thursday, October 19, 2000 7:01 AM
> To: [email-masked]
> Subject: Modify the service state property
>
>