Subject: Implementors' Guide v4

From: Christian Groves <[email-masked]>
Date: Fri, 27 Oct 2000 18:39:46 +1100

G'Day all,

The H.248 Implementors' Guide Version 4 can now be found at:

ftp://standard.pictel.com/avc-site/Incoming/H248_Implementors_Guide_v4

A summary of changes can be found at the front.

Please provide your comments on the changes in the guide ASAP. I will be
submitting it on Monday. Additional clarifications/corrections will need
to come in seperately to the SG16 meeting.

It would be good if some can also provide some text on clarifying case
sensitivity.

Tom: can you please compile a list of corrections/clarifications from
Monday onwards as I won't be in regular contact with email?

Cheers, Christian

---

From: Tom-PT Taylor <[email-masked]>
Date: Fri, 27 Oct 2000 07:59:51 -0500

Will do, and I'll work on making it an I-D.

> -----Original Message-----
> From: Christian Groves [mailto:[email-masked]]
> Sent: Friday, October 27, 2000 3:40 AM
> To: ietf_megaco
> Cc: Taylor, Tom-PT [NORSE:B901:EXCH]
> Subject: Implementors' Guide v4
>
>
> G'Day all,
>