Subject: packages for terminations

From: Shlomo Kabaz ECItelecom <[email-masked]>
Date: Wed, 11 Oct 2000 13:50:16 +0300

Hi , all !
We are developping a trunking gateway .
I wonder if someone can tell me what pckages are supposed to be supported
on  physical terminations
and what packages are supposed to be supported on an ephemeral termination
in a trunking gateway?
Regards , Shlomo .

---

From: "Rosen, Brian" <[email-masked]>
Date: Wed, 11 Oct 2000 09:35:44 -0400

There is nothing in the protocol that defines a trunk
gateway, or the packages that one should implement.

A profile might do that.
As an example, consider:
http://www.msforum.org/MSF-MEDIA-002.00-DRAFT_IA.doc

Brian

> -----Original Message-----
> From: Shlomo Kabaz ECItelecom [mailto:[email-masked]]
> Sent: Wednesday, October 11, 2000 6:50 AM
> To: [email-masked]
> Subject: packages for terminations
>
>
> Hi , all !