Subject: Re: Implementors' Guide v4

From: Wayne Cutler <[email-masked]>
Date: Wed, 1 Nov 2000 14:28:06 +0000

In addition to the changes in section 9.1 of the implementors guide, can we add
to 7.2.5 Audit Value table, the following information that can be obtained with
the Audit Command:

ContextID Termination Id           Information Obtained

All       Specific                 (Non-null) Context Id in which the
Termination currently exists

Regards,
Wayne.

---

From: Christian Groves <[email-masked]>
Date: Thu, 2 Nov 2000 11:19:26 +1100

G'Day Wayne,

Yes this certainly seems to be a valid case. Tom - can you add this to
the extra IETF issues TD that you bring into the meeting?

Cheers, Christian