Subject: Megaco/H.248 Implementors guide

From: Richard Chen <[email-masked]>
Date: Mon, 27 Nov 2000 11:21:31 -0500

Hi,

Can anyone please let me know where can i find the latest Implementors  guide
for Megaco/H.248.

Thanks

====
Richard

---

From: Tom Taylor <[email-masked]>
Date: Wed, 29 Nov 2000 14:55:03 -0500

>Can anyone please let me know where can i find the latest Implementors  guide

You can find it at
ftp://standard.pictel.com/avc-site/0011_Gen/H248_Implementors_guide_approved.zip