Subject: Re: H.248 Implementors' Guide at SG16

From: "Blatherwick, Peter" <[email-masked]>
Date: Mon, 20 Nov 2000 08:27:46 -0600

Darned if I could find it.  Not in any other obvious folder I could find
either...

Did the stuff re package extension rules we were on about a while back
(wording clarifications) make it in?

Peter Blatherwick

-----Original Message-----
From: Christian Groves [mailto:[email-masked]]
Sent: Wednesday, November 15, 2000 12:31
To: [email-masked]
Subject: H.248 Implementors' Guide at SG16

G'Day all,

The updated Implementors' Guide from the SG16 Meeting is now available
at:
ftp://standard.pictel.com/avc-site/Incoming/

plen-xxx_H248_Implementors_guide_v7.pdf
or
plen-xxx_H248_Implementors_guide_v7.doc

This is now going for approval.

Cheers, Christian

---

From: Christian Groves <[email-masked]>
Date: Wed, 22 Nov 2000 05:00:50 +1100

G'Day Peter,

It was probably removed after the meeting. For some reason I haven't
been able to access the pictel server. The implementors' guide does
contain the extension rules we talked about.
I'll upload the approved version when I can access the site.

Cheers, christian

Peter Blatherwick wrote:
>
> Darned if I could find it.  Not in any other obvious folder I could
> find either...
>