Subject: (no subject)

From: "He Huang" <[email-masked]>
Date: Tue, 20 Feb 2001 09:37:11 -0500

unsubscribe megaco

---

From: "Sharkas, Hossam" <[email-masked]>
Date: Tue, 20 Feb 2001 15:48:25 -0000

unsubscribe megaco

		Email Disclaimer

The information in this email is confidential and may be legally privileged.
It is intended solely for the addressee.  Access to this email by anyone else 
is unauthorised.
If you are not the intended recipient, any disclosure, copying, distribution 
or any action taken or omitted to be taken in reliance on it, is prohibited
and may be unlawful.  When addressed to our clients any opinions or advice
contained in this email are subject to the terms and conditions expressed in 
the governing KPMG client engagement letter.