Subject: ServiceChange and transactions

From: Chris Gallon <[email-masked]>
Date: Tue, 27 Feb 2001 15:51:42 +0000

Is it legal for the MG to send a ServiceChange with the failover method
in the same transaction as other actions relating to contexts on the MG
?

Regards

Chris.

---

From: "Rosen, Brian" <[email-masked]>
Date: Tue, 27 Feb 2001 13:41:17 -0500

Sure. 

Brian

> -----Original Message-----
> From: Chris Gallon [mailto:[email-masked]]
> Sent: Tuesday, February 27, 2001 10:52 AM
> To: [email-masked]
> Subject: ServiceChange and transactions 
> 
>