Subject: Binary Mode? Version 2.0?

From: Alan Whitton <[email-masked]>
Date: Tue, 13 Feb 2001 09:46:40 -0500

Hi,

So what is the current status of Binary mode? Is anyone implementing it?

I also have seen "the next release" discussions going on for Megaco, when
is that due?

Cheers,
Alan Whitton

---

From: Christian Groves <[email-masked]>
Date: Wed, 14 Feb 2001 10:28:04 +1100

Hello Alan,

Ericsson has binary implementations. There's no set date for v2 yet
although I could imagine 1st quarter next year.

Christian