Subject: Call flows using MGCP

From: "Sasitharan R" <[email-masked]>
Date: Mon, 23 Apr 2001 19:04:01 +0530

Hi all,

     Where can we get MGCP basic call flows and conferencing call flows ?

Is there any standard for conferencing call flows using MGCP ?

 Any body in this mailing list are invited to respond.

Regards and
thanks in advance,
    sasi

---

From: "Rosen, Brian" <[email-masked]>
Date: Mon, 23 Apr 2001 09:39:16 -0400

This is not the MGCP list.  Please post this question on the MGCP
list:
	[email-masked]

Brian

> -----Original Message-----
> From: Sasitharan R [mailto:[email-masked]]
> Sent: Monday, April 23, 2001 9:34 AM
> To: [email-masked]
> Subject: Call flows using MGCP
> 
> 
> Hi all,
>

---

From: "Blatherwick, Peter" <[email-masked]>
Date: Mon, 23 Apr 2001 09:46:43 -0400

This is the IETF *MEGACO* WG list, applicable to the Megaco/H.248 Protocol open standard.  MGCP is elsewhere(not active in IETF).  

-- Peter

-----Original Message-----
From: Sasitharan R [mailto:[email-masked]]
Sent: April 23, 2001 09:34
To: [email-masked]
Subject: Call flows using MGCP

Hi all,

Regards and
thanks in advance,
    sasi