Subject: ServiceChange Profile!

From: "Sachin Sharma" <[email-masked]>
Date: Fri, 13 Apr 2001 17:01:47 -0700

-What is servicechange profile parameter used for?
-What are the possible values associated with this parameter?
-What is a profile version?
Thanks
Sachin

---

From: "Tom-PT Taylor" <[email-masked]>
Date: Tue, 17 Apr 2001 13:58:21 -0400

The profile parameter provides the name of a profile agreed to as an
interoperability agreement outside of the standardization process.  I can point
to the IPPhone profile (RFC 3054) as one example.  The MSF has apparently
defined others.  The profile indicates what packages are supported by the MG or
MGC, and may indicate other options selected.