Subject: MGCP v/s megaco

From: "Sreenivasa G" <[email-masked]>
Date: Tue, 10 Apr 2001 16:46:30 +0530

Hi All,

I would like to know the differences between MGCP and megaco. I have some
understanding of MGCP. Also let me know the if there are links on the
relevant topic.

Thanks and Regards,
Sreenivasa

---

From: "Madhu Babu Brahmanapally" <[email-masked]>
Date: Tue, 10 Apr 2001 09:13:45 -0400

Hi Srini,
Hughes software system has posted an comparison document earlier in the
list. That may help you.

Regards
Madhubabu
  -----Original Message-----
  From: [email-masked]
[mailto:[email-masked]]On Behalf Of Sreenivasa G
  Sent: Tuesday, April 10, 2001 7:17 AM
  To: [email-masked]
  Subject: MGCP v/s megaco

  Hi All,

  Thanks and Regards,
  Sreenivasa