Subject: MF package

From: "Sachin Sharma" <[email-masked]>
Date: Thu, 12 Apr 2001 17:14:01 -0700

Where is MF package defined in Megaco?I am looking for stuff like MF
KP,MF ST etc.(Channel associated
Why is that stuff not in megaco when it is a part of MGCP?Any specific
reasons?
Thanks
Sachin

---

From: "Madhu Babu Brahmanapally" <[email-masked]>
Date: Thu, 12 Apr 2001 20:33:20 -0400

Hi Sachin,
There is a CAS package for Megaco also. You can look the
draft-manyfolks-megaco-caspackage-00 draft for your requirement. And if you
are looking for R2 specific package, the R2 package Internet-draft has to be
looked into.

Regards
Madhubabu

-----Original Message-----
From: [email-masked]
[mailto:[email-masked]]On Behalf Of Sachin Sharma
Sent: Thursday, April 12, 2001 8:14 PM
To: [email-masked]
Subject: MF package