Subject: RE: MEGACO call flows

From: "Roy, Radhika R, ALCOO" <[email-masked]>
Date: Fri, 13 Apr 2001 09:46:53 -0400

Hi, Madhubau:

My sincere thanks to you and the co-authors of this document. People like me
have been waiting eagerly to see this kind of documents because this is what
has been missing in MEGACO (by the way, in SIP, we have SIP call flows
example document).

Is it possible to convert it as an Informational RFC?

Best regards,
Radhika R. Roy
AT&T

-----Original Message-----
From: Madhu Babu Brahmanapally [mailto:[email-masked]]
Sent: Friday, April 13, 2001 9:37 AM
To: [email-masked]; [email-masked]
Subject: RE: MEGACO call flows

Hi Mehul,
You may want to refer to the Megaco Call Flow document at
ftp://standards.nortelnetworks.com/megaco/docs/Current/IETF/CallFlows0103_PD
F.zip.

Regards
Madhubabu

-----Original Message-----
From: [email-masked]
[mailto:[email-masked]]On Behalf Of MEHUL SHAH
Sent: Friday, April 13, 2001 1:26 AM
To: [email-masked]
Subject: MEGACO call flows

Is there any feature call flow document using MEGACO protocol?
Thanks
Mehul

---

From: Sarika Gupta <[email-masked]>
Date: Fri, 13 Apr 2001 15:47:23 +0100 (BST)

Hi,
What will be the situation if the IVR is embedded
within the media gateway?
 
Regards
Sarika

> -------------------------------------------------
> Hi Mehul,
> You may want to refer to the Megaco Call Flow
> document
> at
>
> Is there any feature call flow document using MEGACO
____________________________________________________________
> Do You Yahoo!?
> Get your free @yahoo.co.uk address at
> http://mail.yahoo.co.uk
> or your free @yahoo.ie address at
> http://mail.yahoo.ie
> 

____________________________________________________________
Do You Yahoo!?
Get your free @yahoo.co.uk address at http://mail.yahoo.co.uk
or your free @yahoo.ie address at http://mail.yahoo.ie