Subject: MEGACO interop?

From: "Ternovsky, Igor" <[email-masked]>
Date: Wed, 9 May 2001 11:25:47 +0200

Hi all,

Is MEGACO interop planned in the coming months?

Thanks,
Igor
==================================
Igor Ternovsky         	[email-masked]
Virata Israel          	tel. +972 9 9717414
2 Haharoshet Street   
Kfar-Saba, 44641, Israel

---

From: "Rosen, Brian" <[email-masked]>
Date: Wed, 9 May 2001 07:54:20 -0400

Yes.  I had planned early August, but IETF-51 is August 5-10th.
I'm not sure yet if it will be earlier or later.
It will be held at UNH, as the first two will.

Brian

> -----Original Message-----
> From: Ternovsky, Igor [mailto:[email-masked]]
> Sent: Wednesday, May 09, 2001 5:26 AM
> To: [email-masked]
> Cc: Simons, Jay
> Subject: MEGACO interop?
> 
> 
> 
> Hi all,
>