Subject: IG Update 9.1 question

From: Troy Cauble <[email-masked]>
Date: Fri, 11 May 2001 10:43:45 -0400

The IG update 9.1 description seems to say that 
ANY signal's type may be changed to any other 
signal type by SignalType= .

Is this correct?

-troy

---

From: Christian Groves <[email-masked]>
Date: Mon, 14 May 2001 03:34:08 +1000

Yes this is correct. The Signal Type may be over ridden.

Christian