Subject: SVC of termination

From: Dan Elbert <[email-masked]>
Date: Fri, 18 May 2001 15:24:10 -0500

Hi

If an MGC receives a SVC with restart method from a particular termination
of some MG before receiving the SVC from the root termination of the same
MG, is this an error ? If so, what is the error code that the MGC should
return ?

Thanks,

Dan Elbert
RADVISION

---

From: "Tom-PT Taylor" <[email-masked]>
Date: Sun, 20 May 2001 10:43:22 -0400

It is an error.  The MGC could either ignore it or reply with error 504
Command Received From Unauthorized Entity.

> -----Original Message-----
> From: Dan Elbert [mailto:[email-masked]]
> Sent: Friday, May 18, 2001 4:24 PM
> To: [email-masked]'
> Subject: SVC of termination
> 
> 
> Hi
>