Subject: Annex F, ftmd package question

From: Troy Cauble <[email-masked]>
Date: Fri, 25 May 2001 15:37:04 -0400

F.5 says:

 ''This Package extends the possible values of tone id in the
 "start tone detected" event.''

Is limiting them to "std" the intent?  
Should these values be valid for "ltd" and "etd" too?

-troy

---

From: "Tom-PT Taylor" <[email-masked]>
Date: Fri, 25 May 2001 22:00:54 -0400

I expect so, on the principle of integrity of package support.

> -----Original Message-----
> From: Troy Cauble [mailto:[email-masked]]
> Sent: Friday, May 25, 2001 3:37 PM
> To: MEGACO list
> Subject: Annex F, ftmd package question
> 
> 
> 
> 
> F.5 says:
>