Subject: [Megaco] ServiceChangeReq for terminations

From: "Suryapratap vamsi" <[email-masked]>
Date: 30 Jan 2002 19:52:11 -0000

Upon establishing session(Cold Start) with MGC, would GW is requied to send ServiceChange with method (FORCED) for the terminations, that are outofService ?.

Please answer .

with regards

Surya 

_______________________________________________
Megaco mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/megaco

---

From: Fernando Vallejo Lazaro <[email-masked]>
Date: Thu, 31 Jan 2002 08:46:24 +0100

I think so
but no ServiceChange (Restart) is required because the terminations are supossed to be
in InService state.

Regards
Fernando

--
Fernando Vallejo Lazaro
Phone:  +34 91 330 8279
SW  Wireline ASD-Madrid
       ALCATEL

---

From: Fernando Vallejo Lazaro <[email-masked]>
Date: Thu, 31 Jan 2002 08:46:24 +0100

I think so

Regards
Fernando

--
Fernando Vallejo Lazaro
Phone:  +34 91 330 8279
SW  Wireline ASD-Madrid
       ALCATEL