Subject: [Megaco] Files Uploaded

From: "Tom-PT Taylor"<[email-masked]>
Date: Thu, 31 Jan 2002 09:54:18 -0500

I have uploaded the following files to the PictureTel site:

d229_T38_SIP.zip
IETF Work on T.38 SIP Call Flows 
Source: Canada (Contact Glen Parsons)

d230_T38Dcorr.doc
Proposed Changes to Recommendation T.38 Annex D
Source: Canada (Contact Glen Parsons)

d231_T38D_IANA.doc
IANA Registrations for Recommendaiton T.38 Annex D
Source: Canada (Contact Glen Parsons)

td2-xxxDraftH248M1.zip
Draft H.248 Annex M.1 Advanced Audio Server packages For Consent
Source: Editor (Contact Tom Taylor)

td2-xxx-EdResponseD186.doc
Editor's Response To D.186
Source: Editor H.248 Annex M.1 (Contact Tom Taylor)

Tom Taylor
[email-masked]
Ph. +1 613 736 0961 (ESN 396 1490)

_______________________________________________
Megaco mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/megaco

---

From: "Tom-PT Taylor"<[email-masked]>
Date: Thu, 31 Jan 2002 12:23:31 -0500

FYI

-----Original Message-----
From: OKUBO Sakae [mailto:[email-masked]]
Sent: Thursday, January 31, 2002 11:31 AM
To: [email-masked]
Subject: Re: Files Uploaded

>Source: Editor H.248 Annex M.1 (Contact Tom Taylor)

They have been moved to the following place:

using browser
  http://standard.pictel.com/ftp/avc-site/0202_Gen/

using ftp tool
  ftp://standard.pictel.com/avc-site/0202_Gen/

Best regards,

OKUBO Sakae
*********************************************************
Global Information and Telecommunication Institute (GITI)
Waseda University
29-7 Waseda University Bldg.
1-3-10 Nishi-Waseda, Shinjuku-ku, Tokyo
169-0051 Japan
        e-mail: [email-masked]
        Tel: +81 3 3204 8194
        Fax: +81 3 5286 3832
*********************************************************

---

From: "Tom-PT Taylor"<[email-masked]>
Date: Thu, 31 Jan 2002 12:23:31 -0500

FYI

-----Original Message-----
From: OKUBO Sakae [mailto:[email-masked]]
Sent: Thursday, January 31, 2002 11:31 AM
To: [email-masked]
Subject: Re: Files Uploaded

using browser

using ftp tool

Best regards,

OKUBO Sakae