Subject: [Megaco] Question about alarm.

From: 김태용 <[email-masked]>
Date: Wed, 9 Jan 2002 15:41:49 +0900

Hello.

I have a question fault management on R4 switching system.

If hardware or software fault is occured on Media Gateway, then MG
report that fault to MSC server?

If so, is there any method to report by MEGACO?

Have a nice day.

---

From: "Tom-PT Taylor"<[email-masked]>
Date: Wed, 9 Jan 2002 13:19:27 -0500

I'm not clear on the architecture involved, but assuming the MSC server is
the equivalent of the MGC, faults can be reported through the ServiceChange
mechanism.

-----Original Message-----
From: [email-masked] [mailto:[email-masked]]
Sent: Wednesday, January 09, 2002 1:42 AM
To: [email-masked]
Subject: [Megaco] Question about alarm.

Hello.

 
 
Have a nice day.

_______________________________________________
Megaco mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/megaco

---

From: "Tom-PT Taylor"<[email-masked]>
Date: Wed, 9 Jan 2002 13:19:27 -0500

-----Original Message-----
From: [email-masked] [mailto:[email-masked]]
Sent: Wednesday, January 09, 2002 1:42 AM
To: [email-masked]
Subject: [Megaco] Question about alarm.

Hello.

 
 
Have a nice day.