Subject: [Megaco] DOUBT

From: "vidya g" <[email-masked]>
Date: 28 Jan 2002 11:04:19 -0000

hi

   In RFC section 7.2.8 service change reason explanation for failover is given as below

 6) Failover - sent from MG to MGC to indicate the primary MG is out
      of service and a secondary MG is taking over.

  What is this primary MG here.. ?

vdy 

_______________________________________________
Megaco mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/megaco

---

From: "Madhu Babu Brahmanapally" <[email-masked]>
Date: Mon, 28 Jan 2002 09:13:49 -0500

HI Vidya,
Primary MG IMO is the MG that was in communication with the MGC before
failure. A secondary(Redundant) MG is going to takeover the primary(failed)
MGs terminations.

-----Original Message-----
From: [email-masked] [mailto:[email-masked]]On Behalf Of
vidya g
Sent: Monday, January 28, 2002 6:04 AM
To: [email-masked]
Subject: [Megaco] DOUBT

hi

   In RFC section 7.2.8 service change reason explanation for failover is
given as below

vdy

---

From: "Madhu Babu Brahmanapally" <[email-masked]>
Date: Mon, 28 Jan 2002 09:13:49 -0500

HI Vidya,

-----Original Message-----

hi

vdy