Subject: RE: [Megaco] (no subject)

From: "Tom-PT Taylor" <[email-masked]>
Date: Wed, 2 Jan 2002 14:09:13 -0500

Not allowed.  Megaco considers the MGC to be the master in all cases except
Notify (always from the MG) and ServiceChange (may come from either the MG
or MGC).  Our charter restricted us from considering the case where MGs
could signal SDP directly to the remote peer.

-----Original Message-----
From: subramaniyan saravanan [mailto:[email-masked]]
Sent: Friday, December 28, 2001 5:09 AM
To: [email-masked]
Subject: [Megaco] (no subject)

Hi,

  Is it possible to send Modify command from Gateway
to MGC ?

  This will be helpful if MG wants to change the
RTP/SDP parameters of any existing call.

regards
saravanan

__________________________________________________
Do You Yahoo!?
Send your FREE holiday greetings online!
http://greetings.yahoo.com

_______________________________________________
Megaco mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/megaco

_______________________________________________
Megaco mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/megaco

---

From: "Tom-PT Taylor" <[email-masked]>
Date: Wed, 2 Jan 2002 14:09:13 -0500

-----Original Message-----
From: subramaniyan saravanan [mailto:[email-masked]]
Sent: Friday, December 28, 2001 5:09 AM
To: [email-masked]
Subject: [Megaco] (no subject)

Hi,

regards
saravanan