Subject: [Megaco] new to megaco

From: "sree gk" <[email-masked]>
Date: 9 Jan 2002 12:53:41 -0000

hi all

    I am new to megaco and now I am into an MG development. can any one send me a kind of tutorial kind of material which covers the issues in the development. I have experience of developing H248 protocol stack ( encoding and decoding ).

regs
sree 

_______________________________________________
Megaco mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/megaco

---

From: "Paul Long" <[email-masked]>
Date: Wed, 9 Jan 2002 12:05:39 -0600

sree,

Then I guess you know that Megaco and H.248 are the same thing so you should
feel right at home here. :-)

Paul Long
ipDialog, Inc.

-----Original Message-----
From: [email-masked] [mailto:[email-masked]]On Behalf Of
sree gk
Sent: Wednesday, January 09, 2002 6:54 AM
To: [email-masked]
Subject: [Megaco] new to megaco

hi all

    I am new to megaco and now I am into an MG development. can any one send
me a kind of tutorial kind of material which covers the issues in the
development. I have experience of developing H248 protocol stack ( encoding
and decoding ).

regs
sree

---

From: "Paul Long" <[email-masked]>
Date: Wed, 9 Jan 2002 12:05:39 -0600

sree,

Paul Long
ipDialog, Inc.

-----Original Message-----

hi all

regs
sree

---

From: "Paul Long" <[email-masked]>
Date: Wed, 9 Jan 2002 12:09:46 -0600

sree,

Well, I suppose I could be a little more helpful. Here is some info,
although it doesn't contain a tutorial:
http://packetizer.com/iptel/h248/
http://packetizer.com/h248link.html

Paul Long
ipDialog, Inc.

-----Original Message-----

hi all

regs
sree

---

From: "Paul Long" <[email-masked]>
Date: Wed, 9 Jan 2002 12:09:46 -0600

sree,

Paul Long
ipDialog, Inc.

-----Original Message-----

hi all

regs
sree