Subject: [Megaco] **SERVICE CHANGE REASON

From: "sree gk" <[email-masked]>
Date: 18 Jan 2002 04:07:43 -0000

hi

   Where do I get the list of service change reasons .. ? RFC doesn't talk about that.

sree 

_______________________________________________
Megaco mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/megaco

---

From: Christer Holmberg <[email-masked]>
Date: Fri, 18 Jan 2002 08:57:50 +0200

Annex L.

Regards,

Christer Holmberg
Ericsson Finland

---

From: Christer Holmberg <[email-masked]>
Date: Fri, 18 Jan 2002 08:57:50 +0200

Annex L.

Regards,

Christer Holmberg
Ericsson Finland

---

From: Shambhu Dayal Rai <[email-masked]>
Date: Fri, 18 Jan 2002 12:27:15 +0530

Annex L has the listing of all  reasons and cause codes.
-Shambhu

-- 
-------------------------------------------------------------------
Shambhu Dayal Rai                              [email-masked] 
Infosys - India SQA Team              91-80-8520362 Ext. : 6561
-------------------------------------------------------------------

---

From: Shambhu Dayal Rai <[email-masked]>
Date: Fri, 18 Jan 2002 12:27:15 +0530