Subject: [Megaco] Gain Control

From: "Eric Cooper" <[email-masked]>
Date: Wed, 17 Apr 2002 12:08:54 -0400

Does the gain property in the TDM package refer to Tx, Rx, or both?

I dug through the archives and found that this was asked before, but I couldn't find the answer.

Thanks,

Eric Cooper.

_______________________________________________
Megaco mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/megaco

---

From: "Miao, Kai" <[email-masked]>
Date: Wed, 17 Apr 2002 12:48:04 -0400

Should gain control of Rx be a property of RTP rather than TDM?

Kai Miao

-----Original Message-----
From: Eric Cooper [mailto:[email-masked]]
Sent: Wednesday, April 17, 2002 12:09 PM
To: [email-masked]
Subject: [Megaco] Gain Control

I dug through the archives and found that this was asked before, but I
couldn't find the answer.

Thanks,

Eric Cooper.

---

From: "Miao, Kai" <[email-masked]>
Date: Wed, 17 Apr 2002 12:48:04 -0400

Kai Miao

-----Original Message-----
From: Eric Cooper [mailto:[email-masked]]
Sent: Wednesday, April 17, 2002 12:09 PM
To: [email-masked]
Subject: [Megaco] Gain Control

Thanks,

Eric Cooper.