Subject: [Megaco] Command returning the context.

From: Anil Jangam <[email-masked]>
Date: Fri, 26 Apr 2002 10:08:22 +0530

Hi,

How it is possible to retrieve the context ID given the Termination ID?

Thanks in advance,
/anil.

_______________________________________________
Megaco mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/megaco

---

From: Rajesh N <[email-masked]>
Date: Fri, 26 Apr 2002 10:04:19 +0530

Hi,

An auditvalue command from MGC with context id as 'ALL' and the specific 
termination ID should return the context ID in which the termination 
currently exists.

More on this on the section describing Auditvalue command in the draft.

>How it is possible to retrieve the context ID given the Termination ID?

Regards,
Rajesh N

---

From: Rajesh N <[email-masked]>
Date: Fri, 26 Apr 2002 10:04:19 +0530

Hi,

Regards,
Rajesh N