Subject: [Megaco] megaco sniffer

From: Fernando Vallejo Lazaro <[email-masked]>
Date: Thu, 04 Apr 2002 08:50:12 +0200

hi all,

Does anybody know where can I find a free downloadable sniffer
which interprets megaco protocol (unix based if possible)?

Thanks
Fernando

--
Fernando Vallejo Lazaro
Phone:  +34 91 330 8279
SW  Wireline ASD-Madrid
       ALCATEL

---

From: "Thomas Huang" <[email-masked]>
Date: Thu, 4 Apr 2002 07:39:22 -0800

I am interested too. Please copy any response to me too.
Thanks
Thomas
PS: do you know any free megaco free software that I could build and look
at?

  -----Original Message-----
  From: [email-masked] [mailto:[email-masked]]On Behalf Of
Fernando Vallejo Lazaro
  Sent: Wednesday, April 03, 2002 10:50 PM
  To: Megaco
  Subject: [Megaco] megaco sniffer

  hi all,

  Thanks
  Fernando

--
Fernando Vallejo Lazaro
Phone:  +34 91 330 8279
SW  Wireline ASD-Madrid
       ALCATEL

---

From: "Thomas Huang" <[email-masked]>
Date: Thu, 4 Apr 2002 07:39:22 -0800

-----Original Message-----

  hi all,

  Thanks
  Fernando

--
Fernando Vallejo Lazaro
Phone:  +34 91 330 8279
SW  Wireline ASD-Madrid
       ALCATEL