Subject: [Megaco] Spelling the long form of AC

From: Raphael Tryster <[email-masked]>
Date: Thu, 16 Jan 2003 12:39:19 +0200

Is there an error in RFC 3015 and all its updates, or is there just one
command whose name (AuditCapabilities) is different from its long spelling
(AuditCapability)?

Raphael Tryster

---

From: "Rosen, Brian" <[email-masked]>
Date: Tue, 21 Jan 2003 16:34:33 -0500

Guilty as charged.  AuditCapability should be used consistently I think.
 
Brian

-----Original Message-----
From: Raphael Tryster [mailto:[email-masked]]
Sent: Thursday, January 16, 2003 5:39 AM
To: [email-masked]'
Subject: [Megaco] Spelling the long form of AC

Raphael Tryster

---

From: "Rosen, Brian" <[email-masked]>
Date: Tue, 21 Jan 2003 16:34:33 -0500

Brian

-----Original Message-----
From: Raphael Tryster [mailto:[email-masked]]
Sent: Thursday, January 16, 2003 5:39 AM
To: [email-masked]'
Subject: [Megaco] Spelling the long form of AC

Raphael Tryster