Subject: Re: [Megaco] Is there Open source implementing MEGACO?

From: "auger" <[email-masked]>
Date: Sun, 12 Jan 2003 11:14:36 +0800

But I am not familiar with the Erlang system and Erlang programming.
Is it hard to learn  the new lanuage and development entironment?

> On Tue, 26 Nov 2002, [ks_c_5601-1987] [email-masked] wrote:
> 
> jhlim> Is there Open source implementing MEGACO?
> jhlim> If it exists, where can I obtain?
> 
> Yes, a Megaco protocol stack is a part of the Erlang/OTP distribution:
> 
> http://www.erlang.org/
> http://www.erlang.org/project/megaco
> 
> /Håkan
> 
> ---
> Håkan Mattsson
> Ericsson
> High Availability Software, DBMS Internals
> http://www.ericsson.com/cslab/~hakan/
> 
> 
> _______________________________________________
> Megaco mailing list
> [email-masked]
> https://www1.ietf.org/mailman/listinfo/megaco
_______________________________________________
Megaco mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/megaco

---

From: "auger" <[email-masked]>
Date: Sun, 12 Jan 2003 11:14:36 +0800