Subject: [Megaco] (no subject)

From: baljeet gill <[email-masked]>
Date: Tue, 21 Jan 2003 00:27:13 -0800 (PST)

Hi,

Trying to correlate IN-CS2 with megaco, it just comes to my mind that can we have a MERGE command wherein we could merge two contexts into one. (useful for services like Three Way Calling(TWC) and Call Transfer(CT)).

Cheers,

B.S.Gill

---------------------------------
Do you Yahoo!?
Yahoo! Mail Plus - Powerful. Affordable. Sign up now

---

From: "Kevin Boyle" <[email-masked]>
Date: Tue, 21 Jan 2003 16:17:21 -0500

What's wrong with MOVE?
 
Kevin

-----Original Message-----
From: baljeet gill [mailto:[email-masked]] 
Sent: Tuesday, January 21, 2003 3:27 AM
To: [email-masked]
Subject: [Megaco] (no subject)

Hi,

Trying to correlate IN-CS2 with megaco, it just comes to my mind that can we
have a MERGE command wherein we could merge two contexts into one. (useful
for services like Three Way Calling(TWC) and Call Transfer(CT)).

Cheers,

B.S.Gill

  _____  

Do you Yahoo!?
Yahoo! Mail  <http://rd.yahoo.com/mail/mailsig/*http://mailplus.yahoo.com>
Plus - Powerful. Affordable. Sign up
<http://rd.yahoo.com/mail/mailsig/*http://mailplus.yahoo.com> now

_______________________________________________
Megaco mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/megaco

---

From: "Kevin Boyle" <[email-masked]>
Date: Tue, 21 Jan 2003 16:17:21 -0500

What's wrong with MOVE?
 
Kevin

-----Original Message-----
From: baljeet gill [mailto:[email-masked]] 
Sent: Tuesday, January 21, 2003 3:27 AM
To: [email-masked]
Subject: [Megaco] (no subject)

Hi,

Cheers,

B.S.Gill

  _____  

Do you Yahoo!?