Subject: RE: [Megaco] Apply for RTP termination

From: "Tom-PT Taylor" <[email-masked]>
Date: Wed, 8 Jan 2003 09:30:47 -0500

The basic principle is that these attributes are described in Local, Remote,
and possibly LocalControl.  For example, VAD may be implicit in the payload
type used.

> -----Original Message-----
> From: Jackson.liu [mailto:[email-masked]] 
> Sent: Tuesday, January 07, 2003 10:42 PM
> To: [email-masked]
> Subject: [Megaco] Apply for RTP termination
> Importance: High
> 
> 
> Hi, all:
> When MGC want to apply a RTP termination, which has echo 
> cancelation and VAD or some other VOIP attributes, from MG. 
> How can I decrible the reqirements in the command to MG?
> 
> Thanks & Regards
> 
> Jackson
> UTStarcom Ltd. SZ R&D Office.
> 3/F, Legend Research & Developemnt Building, High-tect Industrial Park
> Tel: (86-755)26983555-3599
> Fax: (86-755)26983786
> E-Mail: [email-masked] 
> _______________________________________________
> Megaco mailing list
> [email-masked]
> https://www1.ietf.org/mailman/listinfo/megaco
> 
_______________________________________________
Megaco mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/megaco

---

From: "Tom-PT Taylor" <[email-masked]>
Date: Wed, 8 Jan 2003 09:30:47 -0500