Subject: [Megaco] QoS package

From: "YAMAMOTO, Susumu" <[email-masked]>
Date: Wed, 09 Jul 2003 11:10:22 +0900

Hi all,

I am looking for a MEGACO package which could configure TOS value
of RTP packets session by session with Add or Modify command. I found
draft-madhubabu-megaco-qospackage-00 at some web sites, but the
draft seems already expired.

Please let me know the current situation of standardization of the draft,
or another latest solution for TOS operation if we have. I hope the
standardization process for the draft might contiue in ITU or somewhere.

Thanks,
-Susumu

_______________________________________________
Megaco mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/megaco

---

From: Tom Taylor <[email-masked]>
Date: Wed, 09 Jul 2003 07:58:56 -0400

France Telecom has such a proposal into SG 11.  If you have an ITU-T TIES account,
have a look at http://ties.itu.int/u/tsg11/sg11/bicc/common/france-0304/fra105r1.zip

---

From: Tom Taylor <[email-masked]>
Date: Wed, 09 Jul 2003 07:58:56 -0400