Subject: [Megaco] abbreviation of Megaco Packages

From: narasingarao srinath <[email-masked]>
Date: Thu, 28 Aug 2003 12:43:48 -0700 (PDT)

Hi,
     Where can i find the abbreviation for all the megaco packages.
Is there any document where all the packages are listed.
Please suggest.
 
regards,
srinath.

---------------------------------
Do you Yahoo!?
Yahoo! SiteBuilder - Free, easy-to-use web site design software

---

From: Christian Groves <[email-masked]>
Date: Fri, 29 Aug 2003 10:22:03 +1000

http://www.iana.org/assignments/megaco-h248

or the packages supplement:
http://www.itu.int/rec/recommendation.asp?type=folders&lang=e&parent=T-REC-H.Sup2

Christian

narasingarao srinath wrote:

> ------------------------------------------------------------------------
> Do you Yahoo!?
> Yahoo! SiteBuilder 
> <http://us.rd.yahoo.com/evt=10469/*http://sitebuilder.yahoo.com> - Free, 
> easy-to-use web site design software

_______________________________________________
Megaco mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/megaco

---

From: Henrik Taubert <[email-masked]>
Date: Fri, 29 Aug 2003 08:11:32 +0300

> Is there any document where all the packages are listed.

Hi,
at least at iana.org there is a list of all packages, with references to
their specifications. The direct link is:
http://www.iana.org/assignments/megaco-h248

regards,
Henrik Taubert

---

From: Henrik Taubert <[email-masked]>
Date: Fri, 29 Aug 2003 08:11:32 +0300

Hi,

regards,
Henrik Taubert

---

From: Christian Groves <[email-masked]>
Date: Fri, 29 Aug 2003 10:22:03 +1000

Christian