Subject: [Megaco] Generic announcement package Id

From: "Mahesh" <[email-masked]>
Date: Mon, 22 Nov 2004 11:18:32 +0530

HI,

Could you please let me know , whether any changes are there in the 

Package ID of  Generic announcement package (an).

Whether it is having an id of  "1d"   or whether this got changed .

With thanks and regards

Mahesh

_______________________________________________
Megaco mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/megaco

---

From: [email-masked]
Date: Mon, 22 Nov 2004 14:33:10 +0530

Hi,

The Generic announcement package (as defined in H248.7) has PackageID
0x001d.
The updated list of IANA registered packages (with package ID) can be found
at:
http://www.iana.org/assignments/megaco-h248

Regards,
Abhishek
Hughes Software Systems
www.hssworld.com

"Mahesh" <[email-masked]>@ietf.org on 11/22/2004 11:18:32 AM

Sent by:    [email-masked]

To:    <[email-masked]>
cc:

Subject:    [Megaco] Generic announcement package Id

HI,

Whether it is having an id of  “1d”   or whether this got changed .

With thanks and regards

Mahesh

*****************    HSS-Unclassified    *************
"Please note:The email domain of Hughes Software Systems Ltd. has been changed to "hssworld.com" from hss.hns.com"

"DISCLAIMER: This message is proprietary to Hughes Software Systems Limited (HSS) and is intended 
solely for the use of the individual to whom it is addressed. It may contain  privileged or 
confidential information and should not be circulated or used for any purpose other than for 
what it is intended. If you have received this message in error, please notify the originator 
immediately. If you are not the intended recipient, you are notified that you are strictly 
prohibited from using, copying, altering, or disclosing the contents of this message. HSS 
accepts no responsibility for loss or damage arising from the use of the information transmitted 
by this email including damage from virus."
_______________________________________________
Megaco mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/megaco