Subject: [Megaco] off hook warning tone

From: Troy Cauble <[email-masked]>
Date: Mon, 06 Dec 2004 20:44:30 -0500

Hi all,

Is xcg/roh from Q.1950 the proper (and only) way to request
Off Hook Warning tone / Receiver Off Hook tone?

What is the meaning of cg/rt, "(Recording) Warning Tone",
in Annex E?

-troy

_______________________________________________
Megaco mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/megaco

---

From: "Maridi R. Makaraju \(Raju\)" <[email-masked]>
Date: Mon, 6 Dec 2004 20:10:18 -0600

Troy,

> What is the meaning of cg/rt, "(Recording) Warning Tone",

RingbackTone!

-Raju