Subject: [Megaco] MG's RTP(Bearer) Connectivity Check

From: 안태진 <[email-masked]>
Date: Tue, 11 Jan 2005 13:21:15 +0900

Dear Megaco members.
 
I have a question about the management of MG’s RTP(Bearer) channel
connectivity.
When the MG's RTP is disconnected from MGC, how does MGC recognize it?
And how does MG notify it to MGC? 
 
With regards
Ahn. 
 
_______________________________________________
Megaco mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/megaco

---

From: [email-masked]
Date: Thu, 13 Jan 2005 16:24:24 +0100

Hi Ahn,

I'm not sure what's your specific background is, but I'd like to inform you
that I'm currently drafting a contribution (for next ITU-T WP2/16
Rapporteurs meeting) concerning the "subject of media inactivity detection"
with dedicated focus on RTP bearers.
This contribution is loosely related to new draft H.248.36 "Hanging
Termination Detection Package".

Regards
Albrecht

ALCATEL

                      안태진                                                                                                    
                      <[email-masked]>         To:      <[email-masked]>                                                       
                      Sent by:                 cc:                                                                              
                      megaco-bounces@i         Subject: [Megaco] MG's RTP(Bearer) Connectivity Check                            
                      etf.org                                                                                                   

                      11.01.2005 05:21                                                                                          

Dear Megaco members.

With regards

Ahn.