Subject: [Megaco] Open source Megaco MGC?

From: "Naylor, Bob" <[email-masked]>
Date: Tue, 4 Jan 2005 08:06:26 -0500

Hello,

Is anyone aware of an open source MGC implementation?
If not, can anyone point me to commercial implementations available?

Thanks,
Bob Naylor

_______________________________________________
Megaco mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/megaco

---

From: prarch <[email-masked]>
Date: Tue, 04 Jan 2005 21:38:08 -0500

A new start up company located in New York, NY in VoIP/Telephony software 
space is looking for software architects and developers.

  1.. Network Management Software product architects
  2.. SNMP/MIB architects and developers
  3.. Voice application product architects
  4.. Voice protocol architects and developers
  5.. Application GUI architects and developers
  6.. Technical marketing and product engineering
  7.. Sales engineers

Please send your resume to [email-masked]