Subject: [Megaco] Number of Attributes in a MDCX

From: "Mayhan, Heather M [NTK]" <[email-masked]>
Date: Mon, 7 Nov 2005 10:35:04 -0600

Is there a limit to the number of Attribute lines that can be in an MCDX
message?

Heather M. Mayhan
Sprint-Nextel
NTAC-Voice Switching & Signaling
913-534-3679-Work
913-226-9731-Cell

_______________________________________________
Megaco mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/megaco

---

From: "Kevin Boyle" <[email-masked]>
Date: Mon, 7 Nov 2005 13:25:18 -0500

There are no MDCX Commands in Megaco/H.248.  You are thinking of MGCP,
which is handled on a different mailing list.
 
Kevin

________________________________

	From: [email-masked] [mailto:[email-masked]]
On Behalf Of Mayhan, Heather M [NTK]
	Sent: Monday, November 07, 2005 11:35 AM
	To: [email-masked]
	Subject: [Megaco] Number of Attributes in a MDCX

	Is there a limit to the number of Attribute lines that can be in
an MCDX message?

	Heather M. Mayhan

	Sprint-Nextel

	913-534-3679-Work

	913-226-9731-Cell